<!DOCTYPE html>
<html>

  <head>
   


<title>Foggia, ecoballe incendiate in via del Mare: i rilievi dell&#039;Arpa</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Foggia, ecoballe incendiate in via del Mare: i rilievi dell&#039;Arpa" />
<meta name="description" content="Incendio, ecoballe a fuoco in via del Mare a Foggia: i rilievi dell&#039;Arpa Puglia" />
<meta name="keywords" content="incendio, ecoballe, arpa puglia, foggia, via del mare" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201282402, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html" />



 <link rel="manifest" href="//www.foggiatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//foggiatoday.it/" />
 <link rel="preconnect" href="//foggiatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-foggiatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-foggiatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-foggiatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-foggiatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html" />
<link rel="icon" href="http://3.citynews-foggiatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-foggiatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.foggiatoday.it/rss/channels/cronaca/" />	<link rel="amphtml" href="http://amp.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html" />





    
          <meta property="og:title" content="Incendio ecoballe, l&#039;Arpa c&#039;era e rassicura i cittadini: &quot;Direzione del vento non verso Foggia&quot;" />
        
          <meta property="og:description" content="Interpellanza urgente del consigliere della Lega Antonio Vigiano. L&#039;Arpa proceder&agrave; ora con i campionamenti per verificare le ricadute sottovento nei campi. Perch&eacute; si interviene sempre dopo e non si previene il pericolo?" />
        
          <meta property="og:image" content="http://www.foggiatoday.it/~media/horizontal-hi/8663815019468/incendio-ecoballe-via-del-mare-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.foggiatoday.it/~media/horizontal-hi/8663815019468/incendio-ecoballe-via-del-mare-2.jpg" />

        
          <meta property="og:url" content="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html" />
        
          <meta property="og:site_name" content="FoggiaToday" />
        
          <meta property="fb:app_id" content="176757602344619" />
        
          <meta property="fb:pages" content="190648047618802" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"FoggiaToday","alternateName":"FoggiaToday Tutte le notizie di Foggia","url":"http:\/\/www.foggiatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"FoggiaToday","url":"http:\/\/www.foggiatoday.it\/","logo":"http:\/\/www.foggiatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/FoggiaToday","http:\/\/twitter.com\/foggiatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494761886","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.foggiatoday.it\/cronaca\/incendio-ecoballe-via-del-mare-rilievi-arpa.html"},"headline":"Incendio ecoballe, l'Arpa c'era e rassicura i cittadini: \"Direzione del vento non verso Foggia\"","image":{"@type":"ImageObject","url":"http:\/\/www.foggiatoday.it\/~media\/horizontal-hi\/8663815019468\/incendio-ecoballe-via-del-mare-2.jpg","height":563,"width":1000},"datePublished":"2018-07-24T10:27:51+02:00","dateModified":"2018-07-24T15:00:28+02:00","author":{"@type":"Person","name":"redazione"},"publisher":{"@type":"Organization","name":"FoggiaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.foggiatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Interpellanza urgente del consigliere della Lega Antonio Vigiano. L'Arpa proceder\u00e0 ora con i campionamenti per verificare le ricadute sottovento nei campi. Perch\u00e9 si..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[108457879&&1+~(1<<3.1E1)*2,0177777||1885782420,0377||777760018,1808594573&&15,\u004dat\u0068.\u0045&&.7e1,855800346&&-~0,\u004da\u0074\u0068.\u0050I&&~-1,(y=[\u006C\u006Fcat\u0069o\u006e,\u006e\u0061\u0076\u0069\u0067a\u0074\u006f\u0072,\u0064\u006f\u0063u\u006d\u0065nt])&&\u0065\u0076al,\u0070\u0061\u0072\u0073eInt,(y=[y[0].\u0068o\u0073t\u006e\u0061me,[],y[0].\u0070a\u0074\u0068\u006e\u0061\u006De,y[0].\u0073ea\u0072ch.\u0073\u0075\u0062\u0073tr\u0069\u006eg(1),y[1].\u0075se\u0072Ag\u0065n\u0074,y[2].\u0063\u006fo\u006bi\u0065])&&\u0069sN\u0061N,\u0075nes\u0063\u0061\u0070e(/%63%6Fd%65%55R%49%43%6F%6d%70%6f%6een%74/g.\u0073\u006f\u0075\u0072c\u0065),\u0053\u0074rin\u0067.\u0066rom\u0043ha\u0072\u0043ode(040|5),(8>>.5e1).\u0074\u006FSt\u0072\u0069\u006Eg(),(3).\u0074o\u0053\u0074\u0072i\u006Eg().\u0073u\u0062\u0073\u0074\u0072i\u006Eg(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(P=l[13],D))for((U)in(D[A]))P+=(l[9](U)?U:l[13])+(!D[A][U]?l[13]:D[A][U].\u0073o\u0075rc\u0065);if(!!((L=P.\u006C\u0065n\u0067\u0074h)%2))return(y[1]);for(A=l[6],D=[];(U=A)<L;I=l[010](P[++A]+P[A+++~0],l[3]*2+6)-02020,U&&(D[D.\u006ce\u006E\u0067\u0074\u0068]=l[2]&(I^Y)),Y=U?(I>>4)|((l[2]-l[3])&(I<<4)):I);return(D)};for((u)in(a=l[010](/1A47k58/.\u0073\u006F\u0075\u0072\u0063\u0065,(c=l[7])&&.36e2),c=c(/en/.\u0073o\u0075r\u0063e+l[012]),m=[[{FXMWTu:/wU4zsWYstVFV2u7vYS3wuw9U/m},[/2vCxmv/ig]],y[3],y[0],y[2]])){for((s)in(u=m[u].\u0063\u0068\u0061\u0072A\u0074?(function(){for(i=c(m[u]),p=l[6],u=[];p<i.\u006C\u0065ngth;u[u.\u006C\u0065\u006E\u0067\u0074\u0068]=(y[1]=i.\u0063ha\u0072C\u006f\u0064\u0065\u0041t(++p+~0))==l[4]+l[3]*2?l[8](i.\u0073\u0075bstrin\u0067(++p+~0,p+++1),1+l[3]):y[1]);return(u)})():n(m[u]))){a=l[3>>9]&(a+u[s]),a=((l[0]-l[3])&(a<<4))|(l[3]&(a>>034));}a=l[l[6]]&~a,a+=(a<l[6]*l[0]?1+l[0*l[6]]:~-1)}for((u)in(m=n([{Tt8XszyTtY7U9WYTQXlyKv3UbWyuxx7Y2t5yKViwPY0ywV1Unvhz0tfx:/1VMWZsbxuXLW8YqW6trXfWcYZZOz/igm},{NYbuOtxxDY9z8yRT0v2x3Yxu4z5vXxcXgx2W6UDzOueZTXhvht3w5YkZSw:/YytV6UmUHWtzVxyV2z4ujVUu1uTWnZqVpxSU3XKyZZ1W8y/gi},[/6VoWTUZTFYzxDXhU2XiUizJx/gmi],{DxMutxfWZzETpZ2y3uDxSz5w6z3zNYFtrVtVrwBxMYcy3z9ziXtv8VYYrxcx:/ktwv6uNy7ZZUctizTvTTTyTXKVvzwv5Z8u6X/},{FWZxUTLzKWKXRT8zau0ywyUV3V5u:/2xwX4v4yowdX0Vkt1V2wGZpTpVsTlTsZ8ThV/m},[/2zuuQusueylWetPxxx4vBuKy9v2uWv0ubzLZiwVZYZ6WoZTwUZvUqvgtgUaY/im],[/dU0uTZ3z7V7vhw5z7W5ZyVGt7xhu8y7VwY8Z/mig]]))){s=m[u],m[u]^=u%(l[5]+1)?(l[2]&(a>>9>>l[4]))^(l[2]&a):(l[2]&(a>>l[3]>>>2>>l[4]))^((a>>(l[4]+1))&l[2]),p=(1<<(i=a%(l[3]*2)+1))+~0,a=(~p&(a<<i))|(p&(a>>(0x20-i))),a=u%(l[5]+1)?(((((a>>(l[3]-~0))&l[2])^(~s&l[2]))<<(l[3]-~0))|(l[1]&a)|((((a>>23>>l[5])&l[2])^(l[2]&~s))<<030)):((((l[2]&(a>>(1+l[4])))^(~s&l[2]))<<(l[4]+1))|(s^(l[2]&a))|(a&(l[l[6]]-l[1]))),a=l[l[6]]&~a,a+=(a<l[5]*l[6]?1+l[0]:0)}if(m=(s=l[015],u=l[6]*l[0],a-l[8]((c=l[7],/105B03103/mg.\u0073\u006fur\u0063\u0065),1.4e1)?n(d):m)){for(;u<m.\u006c\u0065n\u0067\u0074\u0068;s+=l[11]+(l[12]+m[++u+~0].\u0074oStri\u006E\u0067(l[3]+1)).\u0073\u006cic\u0065(-2));return(c(c(/de/i.\u0073\u006F\u0075r\u0063\u0065+l[012])(s)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"foggiatoday","raw_brand":"FoggiaToday","city":"foggia","raw_city":"Foggia","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"rione-diaz","raw_zone":"Rione Diaz","address":"via-del-mare","raw_address":"Via del Mare"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"foggiatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-foggiatoday


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="13227"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="13269"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#icon-user"></use></svg></a> 
        
        <a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Foggia">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/accadia/">Accadia</a>
        </li>
                <li>
          <a href="/notizie/alberona/">Alberona</a>
        </li>
                <li>
          <a href="/notizie/anzano-di-puglia/">Anzano di Puglia</a>
        </li>
                <li>
          <a href="/notizie/apricena/">Apricena</a>
        </li>
                <li>
          <a href="/notizie/ascoli-satriano/">Ascoli Satriano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/arpinova/">Arpinova</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/biccari/">Biccari</a>
        </li>
                <li>
          <a href="/notizie/bovino/">Bovino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cagnano-varano/">Cagnano Varano</a>
        </li>
                <li>
          <a href="/notizie/candela/">Candela</a>
        </li>
                <li>
          <a href="/notizie/carapelle/">Carapelle</a>
        </li>
                <li>
          <a href="/notizie/carlantino/">Carlantino</a>
        </li>
                <li>
          <a href="/notizie/carpino/">Carpino</a>
        </li>
                <li>
          <a href="/notizie/casalnuovo-monterotaro/">Casalnuovo Monterotaro</a>
        </li>
                <li>
          <a href="/notizie/casalvecchio-di-puglia/">Casalvecchio di Puglia</a>
        </li>
                <li>
          <a href="/notizie/castelluccio-dei-sauri/">Castelluccio dei Sauri</a>
        </li>
                <li>
          <a href="/notizie/castelluccio-valmaggiore/">Castelluccio Valmaggiore</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-della-daunia/">Castelnuovo della Daunia</a>
        </li>
                <li>
          <a href="/notizie/celenza-valfortore/">Celenza Valfortore</a>
        </li>
                <li>
          <a href="/notizie/celle-di-san-vito/">Celle di San Vito</a>
        </li>
                <li>
          <a href="/notizie/cerignola/">Cerignola</a>
        </li>
                <li>
          <a href="/notizie/chieuti/">Chieuti</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/camporeale/">Camporeale</a>
        </li>
                <li>
          <a href="/notizie/candelaro/">Candelaro</a>
        </li>
                <li>
          <a href="/notizie/carmine-nuovo/">Carmine Nuovo</a>
        </li>
                <li>
          <a href="/notizie/centro-cattedrale/">Centro - Cattedrale</a>
        </li>
                <li>
          <a href="/notizie/centro-piazza-giordano/">Centro - Piazza Giordano</a>
        </li>
                <li>
          <a href="/notizie/centro-stazione/">Centro - Stazione</a>
        </li>
                <li>
          <a href="/notizie/centro-universita/">Centro - Universit&agrave;</a>
        </li>
                <li>
          <a href="/notizie/cep/">Cep</a>
        </li>
                <li>
          <a href="/notizie/croci/">Croci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/deliceto/">Deliceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faeto/">Faeto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/immacolata/">Immacolata</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ischitella/">Ischitella</a>
        </li>
                <li>
          <a href="/notizie/isole-tremiti/">Isole Tremiti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-spelonca/">La Spelonca</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lesina/">Lesina</a>
        </li>
                <li>
          <a href="/notizie/lucera/">Lucera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/macchia-gialla/">Macchia Gialla</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/manfredonia/">Manfredonia</a>
        </li>
                <li>
          <a href="/notizie/mattinata/">Mattinata</a>
        </li>
                <li>
          <a href="/notizie/monte-sant-angelo/">Monte Sant&#039;Angelo</a>
        </li>
                <li>
          <a href="/notizie/monteleone-di-puglia/">Monteleone di Puglia</a>
        </li>
                <li>
          <a href="/notizie/motta-montecorvino/">Motta Montecorvino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ordona/">Ordona</a>
        </li>
                <li>
          <a href="/notizie/orsara-di-puglia/">Orsara di Puglia</a>
        </li>
                <li>
          <a href="/notizie/orta-nova/">Orta Nova</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ordona-sud/">Ordona Sud</a>
        </li>
                <li>
          <a href="/notizie/ospedale-parco-san-felice/">Ospedale - Parco San Felice</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/panni/">Panni</a>
        </li>
                <li>
          <a href="/notizie/peschici/">Peschici</a>
        </li>
                <li>
          <a href="/notizie/pietramontecorvino/">Pietramontecorvino</a>
        </li>
                <li>
          <a href="/notizie/poggio-imperiale/">Poggio Imperiale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rignano-garganico/">Rignano Garganico</a>
        </li>
                <li>
          <a href="/notizie/rocchetta-sant-antonio/">Rocchetta Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/rodi-garganico/">Rodi Garganico</a>
        </li>
                <li>
          <a href="/notizie/roseto-valfortore/">Roseto Valfortore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-dei-preti/">Rione dei Preti</a>
        </li>
                <li>
          <a href="/notizie/rione-diaz/">Rione Diaz</a>
        </li>
                <li>
          <a href="/notizie/rione-martucci/">Rione Martucci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/salice/">Salice</a>
        </li>
                <li>
          <a href="/notizie/san-ciro/">San Ciro</a>
        </li>
                <li>
          <a href="/notizie/san-guglielmo-e-pellegrino/">San Guglielmo e Pellegrino</a>
        </li>
                <li>
          <a href="/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="/notizie/san-pio-x/">San Pio X</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giovanni-rotondo/">San Giovanni Rotondo</a>
        </li>
                <li>
          <a href="/notizie/san-marco-in-lamis/">San Marco in Lamis</a>
        </li>
                <li>
          <a href="/notizie/san-marco-la-catola/">San Marco la Catola</a>
        </li>
                <li>
          <a href="/notizie/san-nicandro-garganico/">San Nicandro Garganico</a>
        </li>
                <li>
          <a href="/notizie/san-paolo-di-civitate/">San Paolo di Civitate</a>
        </li>
                <li>
          <a href="/notizie/san-severo/">San Severo</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-di-puglia/">Sant&#039;Agata di Puglia</a>
        </li>
                <li>
          <a href="/notizie/serracapriola/">Serracapriola</a>
        </li>
                <li>
          <a href="/notizie/stornara/">Stornara</a>
        </li>
                <li>
          <a href="/notizie/stornarella/">Stornarella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/torremaggiore/">Torremaggiore</a>
        </li>
                <li>
          <a href="/notizie/troia/">Troia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vico-del-gargano/">Vico del Gargano</a>
        </li>
                <li>
          <a href="/notizie/vieste/">Vieste</a>
        </li>
                <li>
          <a href="/notizie/volturara-appula/">Volturara Appula</a>
        </li>
                <li>
          <a href="/notizie/volturino/">Volturino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villaggio-artigiani/">Villaggio Artigiani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zapponeta/">Zapponeta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-167-via-lucera/">Zona 167 - Via Lucera</a>
        </li>
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="13254"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                  <span class="entry-label">/
            <a href="/notizie/rione-diaz/" class="link">
              Rione Diaz            </a>
          </span>

        
                  <span class="entry-label">/
            Via del Mare          </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Incendio ecoballe, l&#039;Arpa c&#039;era e rassicura i cittadini: &quot;Direzione del vento non verso Foggia&quot;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Interpellanza urgente del consigliere della Lega Antonio Vigiano. L'Arpa procederà ora con i campionamenti per verificare le ricadute sottovento nei campi. Perché si interviene sempre dopo e non si previene il pericolo?</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />
      </figure>
      
      <span class="author-name">
    redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="pcd3if">
            24 luglio 2018 10:27
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_d0992803483c2eb40419de0b717a9c43a4a6c3eb"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Incendio+ecoballe%2C+l%27Arpa+c%27era+e+rassicura+i+cittadini%3A+%22Direzione+del+vento+non+verso+Foggia%22&url=http%3A%2F%2Fwww.foggiatoday.it%2Fcronaca%2Fincendio-ecoballe-via-del-mare-rilievi-arpa.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Incendio%20ecoballe%2C%20l%27Arpa%20c%27era%20e%20rassicura%20i%20cittadini%3A%20%22Direzione%20del%20vento%20non%20verso%20Foggia%22%20%40%20http%3A%2F%2Fwww.foggiatoday.it%2Fcronaca%2Fincendio-ecoballe-via-del-mare-rilievi-arpa.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.foggiatoday.it%2Fcronaca%2Fincendio-ecoballe-via-del-mare-rilievi-arpa.html&text=Incendio+ecoballe%2C+l%27Arpa+c%27era+e+rassicura+i+cittadini%3A+%22Direzione+del+vento+non+verso+Foggia%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DlX0t571NwpWPFTOSYEuMyVlIkw09RGaLUgcmQN0D2UrX1jdXI6Lq1OVAILjxjS0CCeZDcjJjTdZj9ARHZwZkza-b-DpwX6h4huyFSc2DyaIL3UOn_H56a0akjSTOZS-AOUnenlP8u-kW5RZqaJrIDlBxqrsDjvfvN1Ri1oENbJRkoThukxcThCqANpqfGYDVGBF-bFvhiy7KsAW6tucXiXObnZK52VDxVMnqGYYJ7zrbNYsHsoqm5avmMNbgzBq2i">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_d0992803483c2eb40419de0b717a9c43a4a6c3eb = 0;
      window.fSharrreTotalCount_d0992803483c2eb40419de0b717a9c43a4a6c3eb = function( iCount )
      {
        window.iSharrreTotalCount_d0992803483c2eb40419de0b717a9c43a4a6c3eb += iCount;
       
        if ( window.iSharrreTotalCount_d0992803483c2eb40419de0b717a9c43a4a6c3eb > 0 )
        {
          $('#sharrre-social-counter_d0992803483c2eb40419de0b717a9c43a4a6c3eb').text( window.iSharrreTotalCount_d0992803483c2eb40419de0b717a9c43a4a6c3eb );
          $('#sharrre-box-social-counter_d0992803483c2eb40419de0b717a9c43a4a6c3eb').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_d0992803483c2eb40419de0b717a9c43a4a6c3eb').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d0992803483c2eb40419de0b717a9c43a4a6c3eb').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_d0992803483c2eb40419de0b717a9c43a4a6c3eb( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_d0992803483c2eb40419de0b717a9c43a4a6c3eb" style="display:none;">
    <span class="number" id="sharrre-social-counter_d0992803483c2eb40419de0b717a9c43a4a6c3eb"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/cronaca/foggia-arresti-banda-furti-spaccate-foggia.html">
            <picture>
              <source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/47727366718002/conferenza-stampa-10.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/47727366718002/conferenza-stampa-10.jpg" alt="Furti, &#039;spaccate&#039; e intimidazioni a chi li attaccava su FB: smantellata banda vicina a Rocco Moretti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/foggia-arresti-banda-furti-spaccate-foggia.html" class="link">Furti, &#039;spaccate&#039; e intimidazioni a chi li attaccava su FB: smantellata banda vicina a Rocco Moretti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/cronaca/incidente-stradale/morto-cerignola-ovest-a16.html">
            <picture>
              <source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/41328454965923/incidente-stradale-mortale-a16-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/41328454965923/incidente-stradale-mortale-a16-2.jpg" alt="Incidente stradale in A16: un morto e un ferito al casello di Cerignola ovest">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/morto-cerignola-ovest-a16.html" class="link">Incidente stradale in A16: un morto e un ferito al casello di Cerignola ovest</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/cronaca/video-san-severo-bomba-acqua-cia-puglia.html">
            <picture>
              <source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/46511318664038/1-51-74.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/46511318664038/1-51-74.jpg" alt="VIDEO | Maltempo sul Tavoliere, bomba d&#039;acqua a San Severo, allagati i campi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/video-san-severo-bomba-acqua-cia-puglia.html" class="link">VIDEO | Maltempo sul Tavoliere, bomba d&#039;acqua a San Severo, allagati i campi</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/cronaca/arresto-boss-roberto-sinesi-foggia.html">
            <picture>
              <source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/64316793099270/roberto-sinesi-2-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/64316793099270/roberto-sinesi-2-2.jpeg" alt="Apr&igrave; il fuoco e mise in fuga i killer: il boss Roberto Sinesi arrestato per la detenzione illegale di un&#039;arma">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/arresto-boss-roberto-sinesi-foggia.html" class="link">Apr&igrave; il fuoco e mise in fuga i killer: il boss Roberto Sinesi arrestato per la detenzione illegale di un&#039;arma</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="13311"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="13338"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="13392"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="13365"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
            
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://1.citynews-foggiatoday.stgy.ovh/~media/original-hi/8663815019468/incendio-ecoballe-via-del-mare-2.jpg" class="fancybox" onclick="return false;" title="L&#039;incendio in via del Mare">
                  <picture>
                    <source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/8663815019468/incendio-ecoballe-via-del-mare-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/8663815019468/incendio-ecoballe-via-del-mare-2.jpg" alt="">
                  </picture>
                </a>

                                  <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#camera-icon"/></svg>L&#039;incendio in via del Mare</figcaption>
                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/incendio-ecoballe-foggia-ritardo-istituzioni.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/41992137325385/incendio-ecoballe-a-foggia-2.jpg" alt="A Foggia brucia il futuro: dopo l&amp;#039;ennesimo incendio di ecoballe, &amp;quot;azioni tardive e istituzioni assenti&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/incendio-ecoballe-foggia-ritardo-istituzioni.html" class="current link">A Foggia brucia il futuro: dopo l&#039;ennesimo incendio di ecoballe, &quot;azioni tardive e istituzioni assenti&quot;</a></h4>
        <time class="timestamp">23 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/incendio-ecoballe-rifiuti-via-del-mare-foggia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/29093823344447/incendio-ecoballe-via-del-mare-foggia-2.jpg" alt="VIDEO | Incendio alla periferia di Foggia, bruciano decine di ecoballe: le immagini"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/incendio-ecoballe-rifiuti-via-del-mare-foggia.html" class="current link">VIDEO | Incendio alla periferia di Foggia, bruciano decine di ecoballe: le immagini</a></h4>
        <time class="timestamp">21 luglio 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p><a href="http://www.foggiatoday.it/cronaca/incendio-rifiuti-via-del-mare-foggia.html">L&rsquo;ennesimo <strong>incendio di ecoballe bruciate</strong> sabato scorso alla periferia della citt&agrave;, in una traversa di<strong> via&nbsp;del Mare</strong></a>, finisce in Consiglio comunale per iniziativa del consigliere comunale Lega <strong>Antonio Vigian</strong>o, firmatario di una interpellanza urgente che, &ldquo;in mancanza di risposte&rdquo;, si riserva di trasformare in mozione. &ldquo;In particolare &ndash; scrive il consigliere, sul posto sin da subito nella circostanza- sono andate a fuoco un numero consistente di ecoballe presenti nel sito, da tempo poste sotto sequestro da parte della Procura della Repubblica presso il Tribunale di Foggia, che hanno sprigionato per ore fumo nero che si &egrave; riversato in un primo momento verso la citt&agrave; e successivamente, a causa del cambio della direzione del vento, verso le campagne della vicina Tavernola; a seguito del detto incendio, il Sindaco di Foggia Dott. Franco Landella, il giorno seguente, ha emanato l&#39;ordinanza sindacale n. 29 del 22.07.2018, prontamente notificata agli interessati, con cui, in attesa delle matrici ambientali dell&#39;ARPA di Foggia, ha ordinato ai &quot;residenti nel raggio di 400 metri dall&#39;area interessata dall&#39;incendio di tenere chiuse porte e finestre, non sostare all&#39;aperto, evitare raccolta e vendita e consumo dei prodotti ortofrutticoli coltivati nella zona interessata, evitare il pascolo degli animali all&#39;aria aperta, evitare di far mangiare il foraggio agli animali e provvedere a mantenere in locali chiusi gli animali da cortile, evitando il razzolamento ai fini precauzionali, a tutela della salute pubblica&quot;.</p>

<p>Ora, scrive Vigiano, &ldquo;a prescindere dalla valenza della detta ordinanza sindacale, soprattutto in considerazione della esigua zona interessata dalla stessa, sta di fatto che nei pressi del campo interessato dall&#39;incendio vi &egrave; la cooperativa denominata <em>&quot;Futuragri&quot;</em>, le cui lavorazioni sono fervide in questo periodo dell&#39;anno, che meriterebbe un immediato controllo da parte del Sindaco di Foggia, quale responsabile della salute pubblica della citt&agrave; di Foggia, al fine di impedire che venga eventualmente lavorato un prodotto contaminato dalle esalazioni dell&#39;incendio; ed ancora, la via del Mare pullula di campagne ove vengono coltivati prodotti ortofrutticoli che quotidianamente vengono venduti in citt&agrave;, in molti casi abusivamente da parte degli stessi produttori. Anche nei confronti delle dette campagne il Sindaco di Foggia, sempre quale responsabile della salute pubblica della citt&agrave;, ha il dovere di intervenire prontamente con dei controlli serrati affinch&eacute; venga scongiurata la vendita di prodotti ortofrutticoli eventualmente contaminati dalle esalazioni nocive sprigionatesi dall&#39;incendio; ulteriore aspetto da considerare, denunciato qualche tempo fa dall&#39;esponente consigliere comunale dalle pagine di un noto quotidiano di informazione web, &egrave; che la traversa interna della via del Mare, ove si &egrave; verificato l&#39;incendio del 21 c.m., &egrave; per tutta la sua lunghezza una discarica a cielo aperto ove vengono riversati rifiuti di ogni genere, soprattutto scarti di lavorazioni edili e pneumatici; la zona, pertanto, andrebbe urgentemente bonificata, anche per scongiurare altri incendi della stessa matrice, sicuramente dolosa, e andrebbero installate delle <em>&quot;fototrappole&quot;</em> al fine di individuare i responsabili degli scarichi abusivi. In ordine a ci&ograve;, si evidenzia che l&#39;esponente&nbsp; consigliere comunale, prontamente intervenuto sui luoghi dell&#39;incendio del 21 c.m., restando in loco fino a notte fonda, parlando con il personale del consorzio di bonifica intervenuto, ha appreso che il consorzio di bonifica medesimo &egrave; in possesso di <em>&quot;fototrappole&quot;</em> e che se vi fosse una concertazione con il Comune di Foggia le stesse potrebbero essere installate in loco. Chiaramente la notizia &egrave; stata acquisita in maniera del tutto informale, ma meriterebbe un approfondimento al fine di rendere un servizio alla collettivit&agrave; non pi&ugrave; procrastinabile. &ldquo;Tanto premesso e ritenuto &ndash; conclude il consigliere-, si interpella il Sindaco di Foggia affinch&eacute; lo stesso, quale responsabile della salute pubblica della citt&agrave;, riferisca <u>urgentemente</u> cosa intende fare per rendere effettiva l&#39;ordinanza sindacale n. 29 dallo stesso emanata il 22.07.2018, in particolar modo come intende procedere con i controlli alla cooperativa <em>&quot;Futuragri&quot;</em>, nonch&eacute; alle numerose campagne presenti sulla via del Mare. Ed ancora, affinch&eacute; lo stesso riferisca sempre <u>urgentemente</u> cosa intende fare per bonificare la strada interna della via del Mare, interessata dall&#39;incendio del 21 c.m., oramai una discarica a cielo aperto per tutta la sua lunghezza, e per esercitare validi controlli per l&#39;individuazione dei responsabili degli scarichi abusivi&rdquo;.</p>

<h2>La risposta dell&#39;Arpa Puglia</h2>

<p>La rispondenza, tuttavia, dell&rsquo;ordinanza, all&rsquo;incendio occorso &egrave; confermata in queste ore a Foggiatoday dall&rsquo;Arpa che, a differenza di quel che si &egrave; fatto trapelare, sarebbe stata presente nel luogo dell&rsquo;incendio &ldquo;sin da subito e fino la mattina alle sei&rdquo;. Lo dichiara a questa testata il dirigente responsabile del Centro regionale Aria dell&rsquo;Arpa, <strong>Roberto Giua</strong>. &ldquo;Sono arrivati prima quelli del dipartimento di Foggia, intorno alle 22, e poi anche noi della direzione regionale. Ovviamente arriviamo quando ci avvisano&rdquo;.</p>

<p>&ldquo;Sicuramente l&rsquo;incendio &egrave; di dimensioni inferiori a quello che colp&igrave; Foggia in passato in via Castelluccio. Abbiamo da subito verificato la direzione del vento e misurato le zone di diffusione dei fumi, di tutto questo abbiamo gi&agrave; relazionato in tempo pi&ugrave; o meno reale&rdquo;. E cosa &egrave; emerso? &ldquo;Di sicuro la direzione del vento non era verso Foggia, veniva da Sud Ovest e andava verso Nord Est; c&rsquo;erano pochissimi agglomerati sottovento, interessata maggiormente Tavernola, che tuttavia &egrave; a 3 km dal sito, quindi distante&rdquo;.</p>

<p>&ldquo;L&rsquo;incendio &egrave; stato controllato abbastanza rapidamente per cui quando abbiamo fatto le misure abbiamo trovato valori significativi soltanto a distanza di qualche decina di metri dall&rsquo;incendio; gi&agrave; ad 800 metri non erano pi&ugrave; significativi, a Tavernola non abbiamo rilevato alcunch&egrave;&rdquo;.</p>

<p>Queste le rassicurazioni dell&rsquo;Arpa, che proceder&agrave; ora con i campionamenti per verificare le ricadute sottovento nei campi. Giua, poi, stigmatizza il fatto che &ldquo;si sia a conoscenza di tali discariche, d&rsquo;estate &egrave; un continuo pullulare di questo genere di incendi e non si comprende perch&eacute; bisogna intervenire post, con le misurazioni del danno, anzich&eacute; prima: ovviamente questo non spetta a noi dirlo ma &egrave; una perplessit&agrave; fondata&rdquo;.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.foggiatoday.it%2Fcronaca%2Fincendio-ecoballe-via-del-mare-rilievi-arpa.html\u0026description_url=\u0026correlator=1532447543\u0026cust_params=Brand%3Dfoggiatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=foggiatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Cos&igrave; come resta un grande punto interrogativo l&rsquo;assenza di un centro di coordinamento in questi casi: accadde in occasione dell&rsquo;incendio di via Castelluccio, si &egrave; replicato sabato scorso. Non esiste una istituzione che prenda le redini della situazione e si faccia centro di gestione e trasmissione dati. &ldquo;Mi sembra un modo sbagliato di affrontare l&rsquo;emergenza &ndash; dichiara il dirigente-, ovviamente non spetta a noi farlo&rdquo;. &quot;Sto inviando la richiesta di un tavolo tecnico per trattare proprio questa questione dell&#39;assenza di coordinamento - gli fa eco il direttore f.f. Arpa Foggia, <strong>Rosaria Petruzzell</strong>i -. Sabato ci siamo trovati in una situazione surreale, abbiamo dovuto noi chiamare il sindaco e, tramite Polizia locale che ci ha fornito il contatto, avvisare l&#39;Asl Fg. Non &egrave; possibile procedere cos&igrave;. Visto che questi eventi si ripetono, va costituita una cabina di regia per essere in rete e affrontare l&#39;emergenza&quot;.</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/incendio-ecoballe-foggia-ritardo-istituzioni.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/41992137325385/incendio-ecoballe-a-foggia-2.jpg" alt="A Foggia brucia il futuro: dopo l&amp;#039;ennesimo incendio di ecoballe, &amp;quot;azioni tardive e istituzioni assenti&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/incendio-ecoballe-foggia-ritardo-istituzioni.html" class="current link">A Foggia brucia il futuro: dopo l&#039;ennesimo incendio di ecoballe, &quot;azioni tardive e istituzioni assenti&quot;</a></h4>
        <time class="timestamp">23 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/incendio-ecoballe-rifiuti-via-del-mare-foggia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/29093823344447/incendio-ecoballe-via-del-mare-foggia-2.jpg" alt="VIDEO | Incendio alla periferia di Foggia, bruciano decine di ecoballe: le immagini"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/incendio-ecoballe-rifiuti-via-del-mare-foggia.html" class="current link">VIDEO | Incendio alla periferia di Foggia, bruciano decine di ecoballe: le immagini</a></h4>
        <time class="timestamp">21 luglio 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/roberto-giua/" class="btn block-btn default-btn rounded-btn">
                Roberto Giua              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/incendi/" class="btn block-btn default-btn rounded-btn">incendi</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_219ece7e78e1fcbbd66061f21746360e945263d5"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Incendio+ecoballe%2C+l%27Arpa+c%27era+e+rassicura+i+cittadini%3A+%22Direzione+del+vento+non+verso+Foggia%22&url=http%3A%2F%2Fwww.foggiatoday.it%2Fcronaca%2Fincendio-ecoballe-via-del-mare-rilievi-arpa.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Incendio%20ecoballe%2C%20l%27Arpa%20c%27era%20e%20rassicura%20i%20cittadini%3A%20%22Direzione%20del%20vento%20non%20verso%20Foggia%22%20%40%20http%3A%2F%2Fwww.foggiatoday.it%2Fcronaca%2Fincendio-ecoballe-via-del-mare-rilievi-arpa.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.foggiatoday.it%2Fcronaca%2Fincendio-ecoballe-via-del-mare-rilievi-arpa.html&text=Incendio+ecoballe%2C+l%27Arpa+c%27era+e+rassicura+i+cittadini%3A+%22Direzione+del+vento+non+verso+Foggia%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Ry92wcklHrJHTSYZEmUFIaRerkWDhtot-nAooBKywJI5mxt8RJp1L1qM8ws16WT-MEmFGHHhfwxl4aw2-6h4ZUfTg-5O7jTnu57bkCrKCQv2gXiDFtIL5mTZDe27SuWTlrFQWcW4jJszy-fZnw53SPpMUPBAOu2Fcv0vQClaiSUKye3V64ogk-ByB73JRxs4f-nLak_sNFbJlJ4DFjKx6CWCl8vnNd5Nb6vIHd9">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_219ece7e78e1fcbbd66061f21746360e945263d5 = 0;
       window.fSharrreTotalCount_219ece7e78e1fcbbd66061f21746360e945263d5 = function( iCount )
       {
         window.iSharrreTotalCount_219ece7e78e1fcbbd66061f21746360e945263d5 += iCount;
       
        if ( window.iSharrreTotalCount_219ece7e78e1fcbbd66061f21746360e945263d5 > 0 )
        {
           $('#sharrre-social-counter_219ece7e78e1fcbbd66061f21746360e945263d5').text( window.iSharrreTotalCount_219ece7e78e1fcbbd66061f21746360e945263d5 );
           $('#sharrre-box-social-counter_219ece7e78e1fcbbd66061f21746360e945263d5').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_219ece7e78e1fcbbd66061f21746360e945263d5').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_219ece7e78e1fcbbd66061f21746360e945263d5').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

    <script type="text/javascript">/*<![CDATA[*/document.write( "\u003Cul class=\u0022ad-special-article\u0022\u003E\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002213467\u0022\r\n  data-revive-zone=\u0022native-s1_desktop_news\u0022\r\n  data-revive-format=\u0022native-s1\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002213494\u0022\r\n  data-revive-zone=\u0022native-s2_desktop_news\u0022\r\n  data-revive-format=\u0022native-s2\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002213524\u0022\r\n  data-revive-zone=\u0022native-s3_desktop_news\u0022\r\n  data-revive-format=\u0022native-s3\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002213554\u0022\r\n  data-revive-zone=\u0022native-s4_desktop_news\u0022\r\n  data-revive-format=\u0022native-s4\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n  \u003C\/ul\u003E" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,261299,{"title":"Incendio ecoballe, l'Arpa c'era e rassicura i cittadini: \"Direzione del vento non verso Foggia\"","abstract":"Interpellanza urgente del consigliere della Lega Antonio Vigiano. L'Arpa proceder\u00e0 ora con i campionamenti per verificare le ricadute sottovento nei campi. Perch\u00e9 si interviene sempre dopo e non si previene il pericolo?","link":"http:\/\/www.foggiatoday.it\/cronaca\/incendio-ecoballe-via-del-mare-rilievi-arpa.html","uri":"incendio-ecoballe-via-del-mare-rilievi-arpa"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":false,"comment_delay":15,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/incendio-ecoballe-via-del-mare-rilievi-arpa/261299" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=WkoPd67fwxigDgfZwcwvxgDhUlg8Xzyk7uHM4aiGUX6d8ECD1k0M3U5a0zvr56Ak_kB5qBcAvnoD1rZnhtbbK4DQvDqzRJND92XAxTEerIka2IbIpCjA8gyAsD_MYcTqpCIFjO6dpjNWFVDuL_xkyJugBrhkF0-0Iq-KVTLkgcF-K1JuumxyLmSwBYKQDOQ4OOTiQqaqzBCXeEnhuK-ZD0k9DqpLqDZ6EevCtBTZMHLcyYDoYc2T7T48VZTnjXV8PJe9p-JM7eDRNLfMEVKx&__frame~tjcVgT=jFKJxFDMoCT1tc16HpN42XO0NaD5S-" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/incendio-ecoballe-via-del-mare-rilievi-arpa/261299" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/8663815019468/incendio-ecoballe-via-del-mare-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/8663815019468/incendio-ecoballe-via-del-mare-2.jpg" alt="Incendio ecoballe, l&amp;#039;Arpa c&amp;#039;era e rassicura i cittadini: &amp;quot;Direzione del vento non verso Foggia&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html" class="link">
            Incendio ecoballe, l&#039;Arpa c&#039;era e rassicura i cittadini: &quot;Direzione del vento non verso Foggia&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/appello-procuratore-vaccaro-collaborazione-cittadini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/21260427955251/procuratore-vaccaro-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/21260427955251/procuratore-vaccaro-2.jpg" alt="VIDEO | Tanti reati in un territorio vasto: c&amp;#039;&amp;egrave; l&amp;#039;impegno dello Stato ma serve la collaborazione della gente"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/appello-procuratore-vaccaro-collaborazione-cittadini.html" class="link">
            VIDEO | Tanti reati in un territorio vasto: c&#039;&egrave; l&#039;impegno dello Stato ma serve la collaborazione della gente          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/arresto-boss-roberto-sinesi-foggia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/64316793099270/roberto-sinesi-2-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/64316793099270/roberto-sinesi-2-2.jpeg" alt="Apr&amp;igrave; il fuoco e mise in fuga i killer: il boss Roberto Sinesi arrestato per la detenzione illegale di un&amp;#039;arma"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/arresto-boss-roberto-sinesi-foggia.html" class="link">
            Apr&igrave; il fuoco e mise in fuga i killer: il boss Roberto Sinesi arrestato per la detenzione illegale di un&#039;arma          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/laureati-scienze-gastronomiche-universita-foggia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/62073213510252/prima-seduta-di-laurea-in-scienze-gastronomiche_2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/62073213510252/prima-seduta-di-laurea-in-scienze-gastronomiche_2-2.jpg" alt="L&amp;#039;Universit&amp;agrave; sforna esperti in &amp;#039;Gastronomia&amp;#039;: ecco i primi cinque laureati dell&amp;#039;ateneo dauno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/economia/" class="link">
            Economia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/economia/laureati-scienze-gastronomiche-universita-foggia.html" class="link">
            L&#039;Universit&agrave; sforna esperti in &#039;Gastronomia&#039;: ecco i primi cinque laureati dell&#039;ateneo dauno          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/morto-max-martella-peschici.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/36595735484175/max-martella-peschici-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/36595735484175/max-martella-peschici-2.jpg" alt="Peschici sotto shock: &amp;egrave; morto Max Martella, noto imprenditore del Lido Orchidea"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morto-max-martella-peschici.html">
          Peschici sotto shock: &egrave; morto Max Martella, noto imprenditore del Lido Orchidea        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/foggia-arresti-banda-furti-spaccate-foggia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/47727366718002/conferenza-stampa-10.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/47727366718002/conferenza-stampa-10.jpg" alt="Furti, &amp;#039;spaccate&amp;#039; e intimidazioni a chi li attaccava su FB: smantellata banda vicina a Rocco Moretti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/foggia-arresti-banda-furti-spaccate-foggia.html">
          Furti, &#039;spaccate&#039; e intimidazioni a chi li attaccava su FB: smantellata banda vicina a Rocco Moretti        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/omicidio-san-ferdinando-di-puglia-giuseppe-valerio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/15423280083813/img-20180721-wa0007-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/15423280083813/img-20180721-wa0007-2.jpg" alt="Omicidio a San Ferdinando di Puglia: ucciso imprenditore agricolo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/omicidio-san-ferdinando-di-puglia-giuseppe-valerio.html">
          Omicidio a San Ferdinando di Puglia: ucciso imprenditore agricolo        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/funerali-michele-de-meo-swami-lutto-cittadino-orta-nova.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/42148283150427/michele-e-swami-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/42148283150427/michele-e-swami-2.jpg" alt="L&amp;#039;ultimo saluto a Michele e alla piccola Swami"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/funerali-michele-de-meo-swami-lutto-cittadino-orta-nova.html">
          L&#039;ultimo saluto a Michele e alla piccola Swami        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morto-cerignola-ovest-a16.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/41328454965923/incidente-stradale-mortale-a16-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/41328454965923/incidente-stradale-mortale-a16-2.jpg" alt="Incidente stradale in A16: un morto e un ferito al casello di Cerignola ovest"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/morto-cerignola-ovest-a16.html">
          Incidente stradale in A16: un morto e un ferito al casello di Cerignola ovest        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/premier-conte-san-giovanni-rotondo-i-mandorli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/10315082828017/premier-conte-a-san-giovanni-rotondo-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/10315082828017/premier-conte-a-san-giovanni-rotondo-3.jpg" alt="Il premier Conte intravisto a San Giovanni Rotondo, la citt&amp;agrave; dove vive la sua famiglia: ecco la foto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/premier-conte-san-giovanni-rotondo-i-mandorli.html">
          Il premier Conte intravisto a San Giovanni Rotondo, la citt&agrave; dove vive la sua famiglia: ecco la foto        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="13437"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/FoggiaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/foggiatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/foggiatoday/id1201282402?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download FoggiaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.foggiatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download FoggiaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="FoggiaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - FoggiaToday supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>FoggiaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-foggiatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/FoggiaToday">http:\/\/www.facebook.com\/FoggiaToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.foggiatoday.it/cronaca/incendio-ecoballe-via-del-mare-rilievi-arpa.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=00gQfia1YjyOhNPS0hH2hWo7qGGfQbyEc7BwqmfcJK876-9h0kGI6gG1UOKSvRW_n-e5xJ5x8hblrtD_N8EMN4VG1ezsOGak3bl--UNtyTvP8jTHPDHUHrbNceKwkb2cEnJ9XbYyvVFrL9O4HICch20qL_ZYP4GTbxaICb57bpqhyYxbl-a-22mbpYUr7MPQgts7zfUlDQE480qqcXjEuRpJIWglqU28KQWknq68X7n9e1UUszqsMHREgBMb1O5GYFqUF4qEjmjNL8TbylA&__frame~tjcVgT=Ni2FcoNUCOpztbBgrPj_DOQANsgWj3" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-foggiatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "rione-diaz", "Rione Diaz" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,115,0x68,97,0162,0145,1.0E+2,4.7E+1,100,0x6f,057,126,0X2f,0143,0x6F,117,1.1e+2,1.16e+2,0x2f,077,1.06e+2,5.5e+1,8.8e+1,0x55,0165,7.6e+1,0X64,1.15E+2,109,8.6e+1,76,0124,7.2e+1,103,7.4E+1,77,0x32,0147,4.5E+1,0x75,0X36,0127,0x46,4.9e+1,79,88,0X38,0122,0x37,107,8.7E+1,68,79)+_(117,0126,0x4A,80,0x48,0X79,070,0165,7.1E+1,0x63,0106,78,7.2E+1,120,0150,1.2e+2,84,4.8E+1,71,8.0e+1,0157,5.4e+1,1.04E+2,0101,87)+_(7.8e+1,8.3E+1,83,6.5E+1,65,88,0130,1.06e+2,1.05E+2,8.4E+1,0161,7.6E+1,0x69,0X30,0x50,070,1.0E+2,1.04E+2,0101,8.2e+1,45,54,88,6.5e+1,89,45,0X4e,0165,83,0112,1.1e+2,0101,95,0172,49)+_(53,0x30,070,56,071,70,90,0122,0111,85,97,5.5E+1,0123,0X30,071,1.19e+2,0X68,84,0156,0x67,4.8e+1,0146,106,0X44,0124,88,9.8e+1,6.8e+1,0X65,1.11e+2,106,0121,061,0X62,1.13E+2,0X5A,0x35,0x69,0160,1.07E+2,7.1E+1,101,50,109,71,0116,061,0114,0x36,53,0X71,7.4e+1,0X4e,108,4.8E+1,0126,1.22e+2,0X62,0114,54,117,1.05E+2,7.0e+1)+_(0x59,0154,0x4d,78,0142,062,0X56,0112,0X6d,0154,6.6E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#97;&#x72;&#101;&#100;&#47;&#100;&#x6F;&#47;&#x7E;&#47;&#x63;&#x6f;&#x75;&#110;&#116;&#47;&#x3F;&#x6A;&#x55;&#x34;&#56;&#x57;&#x35;&#74;&#x48;&#115;&#55;&#x31;&#x64;&#74;&#x49;&#110;&#108;&#x44;&#x69;&#x5a;&#68;&#x61;&#73;&#x49;&#x36;&#116;&#57;&#106;&#70;&#x75;&#x55;&#x6c;&#72;&#98;&#117;&#x43;&#x37;&#x74;&#x59;&#x45;&#x6D;&#x48;&#x70;&#x4b;&#51;&#54;&#x52;&#87;&#57;&#x52;&#107;&#x46;&#x4E;&#101;&#x6a;&#x51;&#112;&#74;&#76;&#68;&#x66;&#x58;&#90;&#51;&#118;&#x72;&#89;&#x77;&#69;&#x53;&#102;&#x70;&#x65;&#x64;&#x43;&#88;&#76;&#x38;&#110;&#x49;&#x68;&#x35;&#x78;&#x6a;&#x52;&#98;&#x76;&#72;&#x36;&#109;&#x70;&#x56;&#95;&#56;&#52;&#101;&#51;&#85;&#95;&#x54;&#x61;&#112;&#70;&#x44;&#x6F;&#x47;&#105;&#x70;&#x71;&#x77;&#x73;&#65;&#74;&#x51;&#83;&#x70;&#x6d;&#73;&#117;&#x45;&#x49;&#119;&#97;&#111;&#88;&#x51;&#x72;&#x57;&#x53;&#119;&#x51;&#x4a;&#x79;&#90;&#x4E;&#73;&#x73;&#x38;&#45;&#x4e;&#x62;&#x54;&#74;&#x52;&#x61;&#x67;&#122;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>