<!DOCTYPE html>
<html>

  <head>
   <title>Leonardo Iaccarino, il presidente del Consiglio comunale spara a salve a Capodanno: il commento sulla catena di solidarietà</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Leonardo Iaccarino, il presidente del Consiglio comunale spara a salve a Capodanno: il commento sulla catena di solidarietà" />
<meta name="description" content="Gli spari di Capodanno e la catena di solidarietà nei confronti del presidente del Consiglio comunale di Foggia dimissionario Leonardo Iaccarino" />
<meta name="keywords" content="leonardo iaccarino, foggia, presidente del consiglio comunale, spari, balcone, salve" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201282402, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.foggiatoday.it/attualita/leonardo-iaccarino-spari-balcone-foggia-presidente-consiglio-comunale-editoriale-commenti.html" />

  <link rel="manifest" href="//www.foggiatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//foggiatoday.it/" />
  <link rel="preconnect" href="//foggiatoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-foggiatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-foggiatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.foggiatoday.it/attualita/leonardo-iaccarino-spari-balcone-foggia-presidente-consiglio-comunale-editoriale-commenti.html" />
  <link rel="icon" href="//citynews-foggiatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-foggiatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.foggiatoday.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.foggiatoday.it/attualita/leonardo-iaccarino-spari-balcone-foggia-presidente-consiglio-comunale-editoriale-commenti.html" />





  


  
          <meta property="og:title" content="Errare humanum est, perseverare autem diabolicum" />
      
          <meta property="og:description" content="Gli spari di Capodanno e la catena di solidariet&agrave; nei confronti del presidente del Consiglio comunale di Foggia dimissionario Leonardo Iaccarino. L&#039;editoriale del direttore responsabile Massimiliano Nardella." />
      
          <meta property="og:image" content="https://www.foggiatoday.it/~media/horizontal-hi/33333996162591/iaccarino-sindaco-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.foggiatoday.it/~media/horizontal-hi/33333996162591/iaccarino-sindaco-2.jpg" />

      
          <meta property="og:url" content="https://www.foggiatoday.it/attualita/leonardo-iaccarino-spari-balcone-foggia-presidente-consiglio-comunale-editoriale-commenti.html" />
      
          <meta property="og:site_name" content="FoggiaToday" />
      
          <meta property="fb:app_id" content="176757602344619" />
      
          <meta property="fb:pages" content="190648047618802" />
        
  
  
    


  <meta property="og:type" content="article" />

       <meta property="article:author" content="https://www.facebook.com/MaxNa" />
  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"FoggiaToday","alternateName":"FoggiaToday Tutte le notizie di Foggia","url":"https:\/\/www.foggiatoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"FoggiaToday","url":"https:\/\/www.foggiatoday.it\/","logo":"https:\/\/www.foggiatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/FoggiaToday","https:\/\/twitter.com\/foggiatoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494761886","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.foggiatoday.it\/attualita\/leonardo-iaccarino-spari-balcone-foggia-presidente-consiglio-comunale-editoriale-commenti.html"},"headline":"Errare humanum est, perseverare autem diabolicum","image":{"@type":"ImageObject","url":"https:\/\/www.foggiatoday.it\/~media\/horizontal-hi\/33333996162591\/iaccarino-sindaco-2.jpg","height":563,"width":1000},"datePublished":"2021-01-04T09:27:00+01:00","dateModified":"2021-01-04T09:57:34+01:00","author":{"@type":"Person","name":"Massimiliano Nardella"},"publisher":{"@type":"Organization","name":"FoggiaToday","logo":{"@type":"ImageObject","url":"https:\/\/www.foggiatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Gli spari di Capodanno e la catena di solidariet\u00e0 nei confronti del presidente del Consiglio comunale di Foggia dimissionario Leonardo Iaccarino. L'editoriale del..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[1481911958&&1+~(1<<3.1e1)*2,44497|051057||1960426703,0XFF||702594523,46254159&&.15E2,\u004d\u0061\u0074\u0068.\u0045&&.7e1,1265056604&&-~0,\u004Dath.\u0050I&&~-1,(y=[\u006c\u006Fca\u0074i\u006Fn,\u006E\u0061vig\u0061tor,\u0064o\u0063\u0075m\u0065\u006et])&&\u0065val,\u0070\u0061\u0072\u0073\u0065Int,(y=[y[0].\u0068\u006F\u0073\u0074na\u006d\u0065,[],y[0].\u0070\u0061\u0074\u0068n\u0061\u006de,y[0].\u0073\u0065arc\u0068.\u0073u\u0062stri\u006E\u0067(1),y[1].\u0075\u0073e\u0072A\u0067en\u0074,y[2].\u0063\u006Fo\u006Bie])&&\u0069s\u004Ea\u004e,\u0075\u006E\u0065\u0073\u0063a\u0070e(/c%6f%64%65%55RICo%6D%70one%6E%74/gmi.\u0073\u006F\u0075rce),\u0053t\u0072\u0069ng.\u0066\u0072\u006FmC\u0068a\u0072\u0043o\u0064\u0065(040|5),(1>>.5e1).\u0074\u006f\u0053tri\u006e\u0067(),(0).\u0074o\u0053tri\u006e\u0067().\u0073\u0075\u0062s\u0074ring(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(N=i[13],D))for((C)in(D[A]))N+=(!i[9](C)?i[13]:C)+(!D[A][C]?i[13]:D[A][C].\u0073\u006f\u0075r\u0063\u0065);if((L=N.\u006C\u0065n\u0067th)%2!=0)return(y[1]);for(D=[],A=i[6];(C=A)<L;I=i[010](N[++A]+N[A+++~0],6+i[3]*2)-02020,C&&(D[D.\u006ce\u006E\u0067th]=(U^I)&i[2]),U=C?((i[2]-i[3])&(I<<4))|(I>>4):I);return(D)};for((m)in(a=i[010]((c=i[7])&&/2F4531F3/gm.\u0073\u006fu\u0072\u0063\u0065,2.000000e1),c=c(/en/i.\u0073\u006F\u0075\u0072ce+i[012]),u=[[[/0vAwQYKviw/mig],{TVlu0wbzaTKV:/1v5UIuCYPYpxTZhV/},{ZXTv0VOyUYdtwZ:/Fu/}],y[3],y[2],y[0]])){for((l)in(m=u[m].\u0063h\u0061\u0072At?(function(){for(s=c(u[m]),n=i[6],m=[];n<s.\u006C\u0065\u006Eg\u0074h;m[m.\u006Ce\u006Egth]=(y[1]=s.\u0063ha\u0072\u0043o\u0064e\u0041\u0074(++n+~0))==i[4]+i[3]*2?i[8](s.\u0073ubstri\u006e\u0067(n++,n+++1),1+i[3]):y[1]);return(m)})():p(u[m]))){a=(m[l]+a)&i[3>>9],a=(i[3]&(a>>034))|((a<<4)&(i[0]-i[3]));}a=i[i[6]]&~a,a+=(a<i[6]*i[1]?1+i[4*i[6]]:~-1)}for((m)in(u=p([{PyTXtyNxizSWTVTXyS9Y1Zstdzpw9X0u:/MXGXsxtZnxvzmXiYLYPtfZiVHTUzgwXXJTyVatXUcu/gi},{Sw3yIzGvdVHU6Z1ZMyYUSTMtZu8t:/6XwXRZjWny4x3tMUbvRY1VRWTu5xmtwW1YmTpxMY6zvVQY/i},[/7ViykyvZ2wWuUyvwzvjwdUpZdTyZyUnY7WsvLvet1uuujX/i],[/8thVvZIyZWXtQz8XuVpu0yZUgUbzHW2xgWUwLzuYVWMwOz/i],{UxNUhuuxdWnyjWLViV0xmZwV4VPX3Vmw1XMX3WyzNYfU9x:/lviTxv4Vdytz4ZCVGU/ig},{QX2UnZZuRu9USZFX3wTTSxjYFydV:/vzFu7tatTXvWFw9ZUw1zyuNV/i},{AUcw3t3URXYXgZ1yLwTTcWPv9T8X1W6vHWVX:/LXuvpvvtbwXZyY6UZtjxeW7ZbZ1WmUeU/m},{FzsWIWRu4vevDTwuwugTJx8vpW0w7UjZbt1zcYcToU:/Rt/}]))){l=u[m],u[m]^=m%(1+i[5])?(i[2]&a)^((a>>9>>i[4])&i[2]):((a>>i[3]>>>2>>i[4])&i[2])^(i[2]&(a>>(i[4]+1))),n=(1<<(s=a%(2*i[3])+1))+~0,a=(~n&(a<<s))|((a>>(0x20-s))&n),a=m%(i[5]+1)?(((((a>>(i[3]-~0))&i[2])^(~l&i[2]))<<(i[3]-~0))|((((a>>23>>i[5])&i[2])^(i[2]&~l))<<030)|(i[1]&a)):(((((a>>(1+i[4]))&i[2])^(~l&i[2]))<<(i[4]+1))|(a&(i[i[6]]-i[1]))|((i[2]&a)^l)),a=i[i[6]]&~a,a=a+(a<i[0]*i[6]?i[0]+1:i[6])}if(u=(l=i[015],m=i[6]*i[3],a-i[8]((c=i[7],/1CHV18B/gmi.\u0073\u006f\u0075rce),0.350000e2)?p(d):u)){for(;m<u.\u006c\u0065ng\u0074h;l+=i[11]+(i[12]+u[++m-1].\u0074\u006f\u0053t\u0072in\u0067(1+i[3])).\u0073l\u0069\u0063\u0065(~0+~0));return(c(c(/de/g.\u0073\u006F\u0075\u0072ce+i[012])(l)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"foggiatoday","raw_brand":"FoggiaToday","city":"foggia","raw_city":"Foggia","theme_color":"#F2463D","type":"item","channel":",attualita,","model":"articolo","municipality":"foggia","raw_municipality":"Foggia","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"foggiatoday","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020123001-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:5},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Foggia","zone":"","channels":["Attualit\u00e0"],"tags":["armi","leonardo iaccarino"],"person":"Leonardo Iaccarino","location":"","province":"Foggia\/Foggia","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-foggiatoday


theme-red


channel-attualita
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="13236"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="13278"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Foggia</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Foggia">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Foggia</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                         <li class="alph-item"><a href="#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/accadia/">Accadia</a>
        </li>
                <li>
          <a href="/notizie/alberona/">Alberona</a>
        </li>
                <li>
          <a href="/notizie/anzano-di-puglia/">Anzano di Puglia</a>
        </li>
                <li>
          <a href="/notizie/apricena/">Apricena</a>
        </li>
                <li>
          <a href="/notizie/ascoli-satriano/">Ascoli Satriano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/arpinova/">Arpinova</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/biccari/">Biccari</a>
        </li>
                <li>
          <a href="/notizie/bovino/">Bovino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cagnano-varano/">Cagnano Varano</a>
        </li>
                <li>
          <a href="/notizie/candela/">Candela</a>
        </li>
                <li>
          <a href="/notizie/carapelle/">Carapelle</a>
        </li>
                <li>
          <a href="/notizie/carlantino/">Carlantino</a>
        </li>
                <li>
          <a href="/notizie/carpino/">Carpino</a>
        </li>
                <li>
          <a href="/notizie/casalnuovo-monterotaro/">Casalnuovo Monterotaro</a>
        </li>
                <li>
          <a href="/notizie/casalvecchio-di-puglia/">Casalvecchio di Puglia</a>
        </li>
                <li>
          <a href="/notizie/castelluccio-dei-sauri/">Castelluccio dei Sauri</a>
        </li>
                <li>
          <a href="/notizie/castelluccio-valmaggiore/">Castelluccio Valmaggiore</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-della-daunia/">Castelnuovo della Daunia</a>
        </li>
                <li>
          <a href="/notizie/celenza-valfortore/">Celenza Valfortore</a>
        </li>
                <li>
          <a href="/notizie/celle-di-san-vito/">Celle di San Vito</a>
        </li>
                <li>
          <a href="/notizie/cerignola/">Cerignola</a>
        </li>
                <li>
          <a href="/notizie/chieuti/">Chieuti</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/camporeale/">Camporeale</a>
        </li>
                <li>
          <a href="/notizie/candelaro/">Candelaro</a>
        </li>
                <li>
          <a href="/notizie/carmine-nuovo/">Carmine Nuovo</a>
        </li>
                <li>
          <a href="/notizie/centro-cattedrale/">Centro - Cattedrale</a>
        </li>
                <li>
          <a href="/notizie/centro-piazza-giordano/">Centro - Piazza Giordano</a>
        </li>
                <li>
          <a href="/notizie/centro-stazione/">Centro - Stazione</a>
        </li>
                <li>
          <a href="/notizie/centro-universita/">Centro - Universit&agrave;</a>
        </li>
                <li>
          <a href="/notizie/cep/">Cep</a>
        </li>
                <li>
          <a href="/notizie/croci/">Croci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/deliceto/">Deliceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faeto/">Faeto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/immacolata/">Immacolata</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ischitella/">Ischitella</a>
        </li>
                <li>
          <a href="/notizie/isole-tremiti/">Isole Tremiti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-spelonca/">La Spelonca</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lesina/">Lesina</a>
        </li>
                <li>
          <a href="/notizie/lucera/">Lucera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/macchia-gialla/">Macchia Gialla</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/manfredonia/">Manfredonia</a>
        </li>
                <li>
          <a href="/notizie/mattinata/">Mattinata</a>
        </li>
                <li>
          <a href="/notizie/monte-sant-angelo/">Monte Sant&#039;Angelo</a>
        </li>
                <li>
          <a href="/notizie/monteleone-di-puglia/">Monteleone di Puglia</a>
        </li>
                <li>
          <a href="/notizie/motta-montecorvino/">Motta Montecorvino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ordona/">Ordona</a>
        </li>
                <li>
          <a href="/notizie/orsara-di-puglia/">Orsara di Puglia</a>
        </li>
                <li>
          <a href="/notizie/orta-nova/">Orta Nova</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ordona-sud/">Ordona Sud</a>
        </li>
                <li>
          <a href="/notizie/ospedale-parco-san-felice/">Ospedale - Parco San Felice</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/panni/">Panni</a>
        </li>
                <li>
          <a href="/notizie/peschici/">Peschici</a>
        </li>
                <li>
          <a href="/notizie/pietramontecorvino/">Pietramontecorvino</a>
        </li>
                <li>
          <a href="/notizie/poggio-imperiale/">Poggio Imperiale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rignano-garganico/">Rignano Garganico</a>
        </li>
                <li>
          <a href="/notizie/rocchetta-sant-antonio/">Rocchetta Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/rodi-garganico/">Rodi Garganico</a>
        </li>
                <li>
          <a href="/notizie/roseto-valfortore/">Roseto Valfortore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-dei-preti/">Rione dei Preti</a>
        </li>
                <li>
          <a href="/notizie/rione-diaz/">Rione Diaz</a>
        </li>
                <li>
          <a href="/notizie/rione-martucci/">Rione Martucci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/salice/">Salice</a>
        </li>
                <li>
          <a href="/notizie/san-ciro/">San Ciro</a>
        </li>
                <li>
          <a href="/notizie/san-guglielmo-e-pellegrino/">San Guglielmo e Pellegrino</a>
        </li>
                <li>
          <a href="/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="/notizie/san-pio-x/">San Pio X</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giovanni-rotondo/">San Giovanni Rotondo</a>
        </li>
                <li>
          <a href="/notizie/san-marco-in-lamis/">San Marco in Lamis</a>
        </li>
                <li>
          <a href="/notizie/san-marco-la-catola/">San Marco la Catola</a>
        </li>
                <li>
          <a href="/notizie/san-nicandro-garganico/">San Nicandro Garganico</a>
        </li>
                <li>
          <a href="/notizie/san-paolo-di-civitate/">San Paolo di Civitate</a>
        </li>
                <li>
          <a href="/notizie/san-severo/">San Severo</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-di-puglia/">Sant&#039;Agata di Puglia</a>
        </li>
                <li>
          <a href="/notizie/serracapriola/">Serracapriola</a>
        </li>
                <li>
          <a href="/notizie/stornara/">Stornara</a>
        </li>
                <li>
          <a href="/notizie/stornarella/">Stornarella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/torremaggiore/">Torremaggiore</a>
        </li>
                <li>
          <a href="/notizie/troia/">Troia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vico-del-gargano/">Vico del Gargano</a>
        </li>
                <li>
          <a href="/notizie/vieste/">Vieste</a>
        </li>
                <li>
          <a href="/notizie/volturara-appula/">Volturara Appula</a>
        </li>
                <li>
          <a href="/notizie/volturino/">Volturino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villaggio-artigiani/">Villaggio Artigiani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zapponeta/">Zapponeta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-167-via-lucera/">Zona 167 - Via Lucera</a>
        </li>
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="13263"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Errare humanum est, perseverare autem diabolicum</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Gli spari di Capodanno e la catena di solidarietà nei confronti del presidente del Consiglio comunale di Foggia dimissionario Leonardo Iaccarino. L'editoriale del direttore responsabile Massimiliano Nardella.</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/massimiliano-nardella/132004797481/">
          <img class="avatar avatar-lg" src="https://citynews-foggiatoday.stgy.ovh/~media/square-low/51161680539426/massimiliano-nardella-3.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/massimiliano-nardella/132004797481/">
                    Massimiliano Nardella                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Direttore Responsabile FoggiaToday      </span>-->
    </div>

 
          <time class="datestamp"
            data-timestamp="qmei50">
            04 gennaio 2021 09:27          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_a559671660beb21ef028942a607578840518ae9f"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Errare+humanum+est%2C+perseverare+autem+diabolicum&url=https%3A%2F%2Fwww.foggiatoday.it%2Fattualita%2Fleonardo-iaccarino-spari-balcone-foggia-presidente-consiglio-comunale-editoriale-commenti.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Errare%20humanum%20est%2C%20perseverare%20autem%20diabolicum%20%40%20https%3A%2F%2Fwww.foggiatoday.it%2Fattualita%2Fleonardo-iaccarino-spari-balcone-foggia-presidente-consiglio-comunale-editoriale-commenti.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.foggiatoday.it%2Fattualita%2Fleonardo-iaccarino-spari-balcone-foggia-presidente-consiglio-comunale-editoriale-commenti.html&text=Errare+humanum+est%2C+perseverare+autem+diabolicum">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/N9hk8sG1DfHScX8eJLg2aQ5on3o5pzBsnlz96vE2tSTOLvylnJBx9T-zk9WeOgr_FJwnhJ5zWQGHnY9ra1KhNAKQSUTVfbdMyhWuvQzKyAE8epfED6uxAgeOfunmxU7wzA3-jfVmyS7ZDD43vfpqb4dKOW_zDcUtDkomJIfQQF1gKEuzuDJalu3u5jplPlU24w0_68oDJXi2s1LlT8Po0CtCBfDhkajB0D7ez5er2MlmUMcgX4iEdVQrC3DcaLmKfudpoY0oEGtKBeEWBtHLhEwZIZKV7vXEXONL8PSZto">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_a559671660beb21ef028942a607578840518ae9f = 0;
      window.fSharrreTotalCount_a559671660beb21ef028942a607578840518ae9f = function( iCount )
      {
        window.iSharrreTotalCount_a559671660beb21ef028942a607578840518ae9f += iCount;
       
        if ( window.iSharrreTotalCount_a559671660beb21ef028942a607578840518ae9f > 0 )
        {
          $('#sharrre-social-counter_a559671660beb21ef028942a607578840518ae9f').text( window.iSharrreTotalCount_a559671660beb21ef028942a607578840518ae9f );
          $('#sharrre-box-social-counter_a559671660beb21ef028942a607578840518ae9f').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_a559671660beb21ef028942a607578840518ae9f').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a559671660beb21ef028942a607578840518ae9f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_a559671660beb21ef028942a607578840518ae9f( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_a559671660beb21ef028942a607578840518ae9f" style="display:none;">
    <span class="number" id="sharrre-social-counter_a559671660beb21ef028942a607578840518ae9f"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/concorso-oss-foggia-puglia-mancato-scorrimento-graduatoria-idonei.html">
            <picture>
              <source srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/29168054822291/oss-coronavirus-3.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-foggiatoday.stgy.ovh/~media/square-low/29168054822291/oss-coronavirus-3.jpg" alt="Maxi concorso da 2455 oss, la graduatoria non scorre e gli idonei non ci stanno. &quot;Emiliano dica alle Asl di attivarsi&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/concorso-oss-foggia-puglia-mancato-scorrimento-graduatoria-idonei.html" class="link">Maxi concorso da 2455 oss, la graduatoria non scorre e gli idonei non ci stanno. &quot;Emiliano dica alle Asl di attivarsi&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/variante-inglese-roberta-forlano-dottoressa-londra-testimonianza.html">
            <picture>
              <source srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/8682797185767/covid-aeroporto-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-foggiatoday.stgy.ovh/~media/square-low/8682797185767/covid-aeroporto-2.jpg" alt="Covid, medico internista laureata a Foggia sulla &#039;variante inglese&#039;: &quot;Qui a Londra c&#039;&egrave; molta preoccupazione&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/variante-inglese-roberta-forlano-dottoressa-londra-testimonianza.html" class="link">Covid, medico internista laureata a Foggia sulla &#039;variante inglese&#039;: &quot;Qui a Londra c&#039;&egrave; molta preoccupazione&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/foggia-esclusa-classifica-legambiente-piste-ciclabili-commento-sindaco-landella.html">
            <picture>
              <source srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/62449498777941/img_7465-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-foggiatoday.stgy.ovh/~media/square-low/62449498777941/img_7465-2.jpg" alt="Piste ciclabili, Foggia fuori dalla classifica di Legambiente. Landella ribatte: &quot;&Egrave; la terza citt&agrave; italiana&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/foggia-esclusa-classifica-legambiente-piste-ciclabili-commento-sindaco-landella.html" class="link">Piste ciclabili, Foggia fuori dalla classifica di Legambiente. Landella ribatte: &quot;&Egrave; la terza citt&agrave; italiana&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/salute/coronavirus-area-obi-terapia-subintensiva-policlinico-riuniti-foggia.html">
            <picture>
              <source srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/33934038107667/attivazione-struttura-obi-subintensiva-policlinico-riuniti-di-foggia-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-foggiatoday.stgy.ovh/~media/square-low/33934038107667/attivazione-struttura-obi-subintensiva-policlinico-riuniti-di-foggia-2.jpg" alt="&quot;Superato il gap intensivistico della seconda ondata&quot;. Al &#039;Riuniti&#039; parte l&#039;area Obi, completato il VI livello di allerta Covid">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/salute/coronavirus-area-obi-terapia-subintensiva-policlinico-riuniti-foggia.html" class="link">&quot;Superato il gap intensivistico della seconda ondata&quot;. Al &#039;Riuniti&#039; parte l&#039;area Obi, completato il VI livello di allerta Covid</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="13320"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="13347"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="13401"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="13374"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#3qsxF44j4wJGu9w_jY">{"type":"video","object":{"title":"Iaccarino_spara__HD 720p-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"https:\/\/citynews-foggiatoday.video.stgy.ovh\/~media\/gif\/7935406071653\/iaccarino_spara_hd-720p-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-foggiatoday.video.stgy.ovh\/~media\/mp4-hd\/7935406071653\/iaccarino_spara_hd-720p-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-foggiatoday.video.stgy.ovh\/~media\/mp4-sd\/7935406071653\/iaccarino_spara_hd-720p-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#3qsxF44j4wJGu9w_jY">
    
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
    
    <script>window._&&_.PLAYER||document.write('<link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020111001" />');</script>
    
    <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
      <div data-player--ui class="player--ui">
        
        <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
        
                  
           poster="//citynews-foggiatoday.stgy.ovh/~media/horizontal-hi/7935406071653/iaccarino_spara_hd-720p-2.jpg"         	 src="https://citynews-foggiatoday.video.stgy.ovh/~media/mp4-sd/7935406071653/iaccarino_spara_hd-720p-2.mp4"           
           
          	preload="none"
                    
          loop                    muted        
        
                            	  
        >
          <div data-player--no-video class="player--no-video">
            Il tuo browser non può riprodurre il video.
          </div>
        </video>
        
        <div data-player--intercepted class="player--intercepted">
          <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
          <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
        </div>
        
        
        <div data-player--ui-overlay class="player--ui-overlay"></div>
        <div data-player--ad-overlay class="player--ad-overlay"></div>
        
        
        
        <div class="player--command-play">
          <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
        </div>
        
        <div class="player--command-re-play">
          <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div> 
        
        
        <div data-player--controls class="player--controls">
          
          <div class="player--controls-control player--control-button player--controls-playback">
            <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
            <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
            
            <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
            
            <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
            <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
              <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
            </div>
          </div>
          
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
            <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
            <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
          </div>
          
          
          <div class="player--controls-control player--control-text player--label">
            <span data-player--label-video class="player--label-video"></span>
            <span data-player--label-ad class="player--label-ad">Spot</span>
          </div>
          
          
          
          <div class="player--controls-control player--control-text player--time player--time-advance">    
            <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
            <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
          </div>
          
          <div class="player--controls-control player--control-none"></div>
          
          <div class="player--controls-control player--control-text player--time player--time-inverse">
            <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
          </div>
          
          
          
          <div class="player--controls-control player--control-button player--controls-screen">   
            <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
            <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
          </div>
        </div>
        
        
        
        <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
          <div data-player--video-time-buffered class="player--time-buffered"></div>
          <div data-player--video-time-progress class="player--time-progress"></div>
        </div>
        
        
        <div class="player--ad-skip-count">
          <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
        </div>
        
        <div data-player--ad-skip class="player--ad-skip">
          <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
        </div>
        
        
        <div data-player--buffering class="player--buffering">
          <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
        </div>
        
        <div data-player--error class="player--error">
          <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
          <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
        </div>
        
        
        
        <div data-player--loading class="player--loading">       
          <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
            <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
            <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
            <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
          </svg>
          
          <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
          <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        </div>
        
        
        <noscript>
          <div data-player--no-js class="player--no-js">
            Devi attivare javascript per riprodurre il video.
          </div>
        </noscript>  
        
      </div>
  
    </div>
    
    <script>window._&&_.PLAYER||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:7935406071653--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="73154"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-foggiatoday.stgy.ovh/~media/original-hi/33333996162591/iaccarino-sindaco-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-hi/33333996162591/iaccarino-sindaco-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-low/33333996162591/iaccarino-sindaco-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/dimissioni-presidente-consiglio-comunale-foggia-iaccarino-messaggi-solidarieta.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-foggiatoday.stgy.ovh/~media/horizontal-low/9437801893325/img_7528-2.jpg" alt="Parte la catena per salvare Iaccarino. Amici ed elettori lo invitano a ripensarci: &amp;quot;Leonardo non ti dimettere&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/dimissioni-presidente-consiglio-comunale-foggia-iaccarino-messaggi-solidarieta.html" class="current link">Parte la catena per salvare Iaccarino. Amici ed elettori lo invitano a ripensarci: &quot;Leonardo non ti dimettere&quot;</a></h4>
        <time class="timestamp"> 3 gennaio 2021</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/lettera-dimissioni-leonardo-iaccarino-presidente-consiglio-comunale-foggia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-foggiatoday.stgy.ovh/~media/horizontal-low/5057485992417/leonardo-iaccarino.jpg" alt="&amp;quot;Un gesto doloroso ma inevitabile&amp;quot;. La lettera di Iaccarino: &amp;quot;Immagine di forte disvalore in una citt&amp;agrave; ostaggio della mafia. Mi dimetto&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/lettera-dimissioni-leonardo-iaccarino-presidente-consiglio-comunale-foggia.html" class="current link">&quot;Un gesto doloroso ma inevitabile&quot;. La lettera di Iaccarino: &quot;Immagine di forte disvalore in una citt&agrave; ostaggio della mafia. Mi dimetto&quot;</a></h4>
        <time class="timestamp"> 3 gennaio 2021</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/leonardo-iaccarino-spara-salve-capodanno-2021.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-foggiatoday.stgy.ovh/~media/horizontal-low/7935406071653/iaccarino_spara_hd-720p-2.jpg" alt="&amp;ldquo;Non &amp;egrave; una barzelletta&amp;rdquo; (e nemmeno una goliardata). Il presidente del Consiglio Comunale spara &amp;#039;a salve&amp;#039; per &amp;lsquo;festeggiare&amp;rsquo; il Capodanno"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/leonardo-iaccarino-spara-salve-capodanno-2021.html" class="current link">&ldquo;Non &egrave; una barzelletta&rdquo; (e nemmeno una goliardata). Il presidente del Consiglio Comunale spara &#039;a salve&#039; per &lsquo;festeggiare&rsquo; il Capodanno</a></h4>
        <time class="timestamp"> 3 gennaio 2021</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/spari-capodanno-replica-leonardo-iaccarino-foggia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-foggiatoday.stgy.ovh/~media/horizontal-low/5214448863743/figlio-iaccarino-5.jpg" alt="Minore spara dal balcone, Iaccarino esce allo scoperto: &amp;quot;Gesto goliardico di mio figlio. Chiedo scusa a chi ha visto qualcosa di diverso&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/spari-capodanno-replica-leonardo-iaccarino-foggia.html" class="current link">Minore spara dal balcone, Iaccarino esce allo scoperto: &quot;Gesto goliardico di mio figlio. Chiedo scusa a chi ha visto qualcosa di diverso&quot;</a></h4>
        <time class="timestamp"> 2 gennaio 2021</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p align="JUSTIFY">A giudicare dal Capodanno scoppiettante di Capitanata, il 2021 non &egrave; cominciato con i migliori auspici e le immagini per nulla edificanti di &#39;pistoleri&#39; che inneggiano alla malavita, di gente comune o finanche di rappresentanti delle istituzioni che da balconi e finestre impugnano armi ed esplodono colpi, poco importa se veri o a salve, se da armi vere o giocattolo, sono indicativi della realt&agrave; in cui viviamo.</p>

<p align="JUSTIFY">A rendere ancora pi&ugrave; fosco il percorso di rinascita civile e culturale nella terra della &#39;Quarta Mafia&#39; diventata il &quot;nemico numero uno dello Stato&quot;, atteggiamenti disdicevoli, altri violenti e altri ancora inammissibili. Frigoriferi che volano, cassonetti che saltano in aria, bombe davanti agli esercizi commerciali.&nbsp;</p>

<p align="JUSTIFY">Nella categoria degli inammissibili vi rientra&nbsp;quello del dimissionario presidente del Consiglio comunale di Foggia. Inammissibile per la stragrande maggioranza dei foggiani ma evidentemente non per le persone a lui pi&ugrave; vicine.</p>

<p align="JUSTIFY">Da una parte c&#39;&egrave; la citt&agrave; che condanna e prende le distanze dallo squarcio provocato dall&#39;immagine che ritrae Iaccarino padre e figlio, la notte di Capodanno, esplodere alcuni colpi a salve da un balcone.</p>

<p align="JUSTIFY">Episodio che ha riaperto il dibattito non solo sul ruolo delle istituzioni, su come ci rappresentano e su come invece dovrebbero rappresentarci, ma anche su tutta una serie di comportamenti sbagliati e inopportuni.</p>

<p align="JUSTIFY">Dall&#39;altra i partecipanti alla catena di solidariet&agrave; che hanno derubricato i&nbsp;&quot;colpi&quot; di Iaccarino ad una semplice goliardata o ad un errore.</p>

<p align="JUSTIFY">A costoro sfugge che il gesto di impugnare e puntare un&#39;arma qualsiasi contro qualcosa o qualcuno, oltre che diseducativo, &egrave; scimmiottare personaggi di una nota fiction che per quanto ci si possa sforzare di capirla, di educativo credo abbia ben poco.</p>

<p align="JUSTIFY">Sar&agrave; sicuramente sfuggito, altrimenti non si spiegherebbero alcuni commenti, che nelle stesse ore, nel quartiere Candelaro, si sparavano colpi in aria per inneggiare alla malavita foggiana. Con tanto di riprese e video pubblicati sui social.</p>

<p align="JUSTIFY">Chi difende l&#39;uomo e il vigile del fuoco ne ha tutto il diritto, ma nell&#39;economia del suo personale giudizio, non pu&ograve; non tener conto del ruolo che Iaccarino, al momento del fattaccio, ricopriva a palazzo di citt&agrave;. La seconda carica istituzionale di Foggia dopo il sindaco. Men che meno non pu&ograve; non ricordare delle intenzioni del consigliere comunale di voler ambire a diventare il sindaco della citt&agrave; capoluogo di provincia.</p>

<p align="JUSTIFY">A chi sta alimentando la catena di solidariet&agrave; non sfuggano nemmeno alcune risposte del presidente del Consiglio comunale dimissionario contro chi sui social gli fa notare come quel gesto abbia leso l&#39;immagine del capoluogo dauno.</p>

<p align="JUSTIFY">Cos&igrave; imbarazzanti che non le riteniamo &quot;meritevoli&quot; di pubblicazione. Non sia mai che a qualcuno passi per la testa di derubricarle ad un errore o ad una goliardata.</p>

<p align="JUSTIFY">La sola idea che chicchesia possa bearsi a vedere certe immagini o addirittura a farsi riprendere e a scherzarci su, in una terra martoriata, vessata e colpita al cuore dalla potenza delle armi, di farlo oltrettutto nel momento pi&ugrave; difficile della nostra vita, ci suggerisce due cose: la prima &egrave; che Leonardo Iaccarino non fosse pronto per ricoprire un incarico cos&igrave; importante - e che farebbe bene anche a trovare una maniera molto pi&ugrave; convincente per chiuderla qui - la seconda &egrave; che chi oggi lo difende o in qualche maniera ci prova, semplicemente sbaglia. Sarebbe altres&igrave; inaccettabile e inopportuno un dietrofront sulle dimissioni.</p>

<p align="JUSTIFY">D&#39;altronde, errare humanum est, perseverare autem diabolicum.</p>

<p align="JUSTIFY">Non si pu&ograve; sottacere di fronte ad un gesto tanto incomprensibile quanto inopportuno, per come &egrave; maturato, per il contesto e per i ruoli che Iaccarino ricopre, quello di presidente del Consiglio comunale e di vigile del fuoco, il mestiere pi&ugrave; apprezzato dalla totalit&agrave; degli italiani e dei foggiani.</p>

<p align="JUSTIFY">Era necessario prendere le distanze senza se e senza ma.</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.foggiatoday.it/~vda/extra/vast/?id=91137&amp;bs_brand=foggiatoday&amp;bs_raw_brand=FoggiaToday&amp;bs_city=foggia&amp;bs_raw_city=Foggia&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<p align="JUSTIFY"><br />
&nbsp;</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/dimissioni-presidente-consiglio-comunale-foggia-iaccarino-messaggi-solidarieta.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-foggiatoday.stgy.ovh/~media/square-low/9437801893325/img_7528-2.jpg" alt="Parte la catena per salvare Iaccarino. Amici ed elettori lo invitano a ripensarci: &amp;quot;Leonardo non ti dimettere&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/dimissioni-presidente-consiglio-comunale-foggia-iaccarino-messaggi-solidarieta.html" class="current link">Parte la catena per salvare Iaccarino. Amici ed elettori lo invitano a ripensarci: &quot;Leonardo non ti dimettere&quot;</a></h4>
        <time class="timestamp"> 3 gennaio 2021</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/lettera-dimissioni-leonardo-iaccarino-presidente-consiglio-comunale-foggia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-foggiatoday.stgy.ovh/~media/square-low/5057485992417/leonardo-iaccarino.jpg" alt="&amp;quot;Un gesto doloroso ma inevitabile&amp;quot;. La lettera di Iaccarino: &amp;quot;Immagine di forte disvalore in una citt&amp;agrave; ostaggio della mafia. Mi dimetto&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/lettera-dimissioni-leonardo-iaccarino-presidente-consiglio-comunale-foggia.html" class="current link">&quot;Un gesto doloroso ma inevitabile&quot;. La lettera di Iaccarino: &quot;Immagine di forte disvalore in una citt&agrave; ostaggio della mafia. Mi dimetto&quot;</a></h4>
        <time class="timestamp"> 3 gennaio 2021</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/leonardo-iaccarino-spara-salve-capodanno-2021.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-foggiatoday.stgy.ovh/~media/square-low/7935406071653/iaccarino_spara_hd-720p-2.jpg" alt="&amp;ldquo;Non &amp;egrave; una barzelletta&amp;rdquo; (e nemmeno una goliardata). Il presidente del Consiglio Comunale spara &amp;#039;a salve&amp;#039; per &amp;lsquo;festeggiare&amp;rsquo; il Capodanno"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/leonardo-iaccarino-spara-salve-capodanno-2021.html" class="current link">&ldquo;Non &egrave; una barzelletta&rdquo; (e nemmeno una goliardata). Il presidente del Consiglio Comunale spara &#039;a salve&#039; per &lsquo;festeggiare&rsquo; il Capodanno</a></h4>
        <time class="timestamp"> 3 gennaio 2021</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/spari-capodanno-replica-leonardo-iaccarino-foggia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-foggiatoday.stgy.ovh/~media/square-low/5214448863743/figlio-iaccarino-5.jpg" alt="Minore spara dal balcone, Iaccarino esce allo scoperto: &amp;quot;Gesto goliardico di mio figlio. Chiedo scusa a chi ha visto qualcosa di diverso&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/spari-capodanno-replica-leonardo-iaccarino-foggia.html" class="current link">Minore spara dal balcone, Iaccarino esce allo scoperto: &quot;Gesto goliardico di mio figlio. Chiedo scusa a chi ha visto qualcosa di diverso&quot;</a></h4>
        <time class="timestamp"> 2 gennaio 2021</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/leonardo-iaccarino/"
                class="btn block-btn default-btn rounded-btn">
                Leonardo Iaccarino              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/armi/" class="btn block-btn default-btn rounded-btn">armi</a></li>
        <li class="tag-item"><a href="/tag/leonardo-iaccarino/" class="btn block-btn default-btn rounded-btn">leonardo iaccarino</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_c7688e68c3d2cc73413496a571e2d0a8fba3eb1c"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Errare+humanum+est%2C+perseverare+autem+diabolicum&url=https%3A%2F%2Fwww.foggiatoday.it%2Fattualita%2Fleonardo-iaccarino-spari-balcone-foggia-presidente-consiglio-comunale-editoriale-commenti.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Errare%20humanum%20est%2C%20perseverare%20autem%20diabolicum%20%40%20https%3A%2F%2Fwww.foggiatoday.it%2Fattualita%2Fleonardo-iaccarino-spari-balcone-foggia-presidente-consiglio-comunale-editoriale-commenti.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.foggiatoday.it%2Fattualita%2Fleonardo-iaccarino-spari-balcone-foggia-presidente-consiglio-comunale-editoriale-commenti.html&text=Errare+humanum+est%2C+perseverare+autem+diabolicum">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/D3NTpBytTfnhcGXU3NseudmuNnN9RfgTORz-Q4ZhWu3OoKW4uzZaKWnnPk9te1Q7Ndf-jwBOGWNT10Z8AD5LzyLbZkpx18P4Wy-vyxAeKgycmJam6ix1NQSUEcB79tbIJj9A8e-n6Kkg1erPt-lhUU8NXrmwPpiSzPuyYru2VF0_YARVacppu5lAmV4Voa01GPf7na6CKlb-aUuiRscKW7UiOrmWHDrjiIhzgFFIoU3ZRkYngnk2WdLZz7InNu0-IDcQk5kc_QNbpqyMqi">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_c7688e68c3d2cc73413496a571e2d0a8fba3eb1c = 0;
       window.fSharrreTotalCount_c7688e68c3d2cc73413496a571e2d0a8fba3eb1c = function( iCount )
       {
         window.iSharrreTotalCount_c7688e68c3d2cc73413496a571e2d0a8fba3eb1c += iCount;
       
        if ( window.iSharrreTotalCount_c7688e68c3d2cc73413496a571e2d0a8fba3eb1c > 0 )
        {
           $('#sharrre-social-counter_c7688e68c3d2cc73413496a571e2d0a8fba3eb1c').text( window.iSharrreTotalCount_c7688e68c3d2cc73413496a571e2d0a8fba3eb1c );
           $('#sharrre-box-social-counter_c7688e68c3d2cc73413496a571e2d0a8fba3eb1c').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_c7688e68c3d2cc73413496a571e2d0a8fba3eb1c').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c7688e68c3d2cc73413496a571e2d0a8fba3eb1c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/ristrutturazione/come-ottenere-il-bonus-mobili-2021.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/35430844129086/ragazza-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-low/35430844129086/ragazza-3-2.jpg" alt="Come ottenere il Bonus mobili 2021"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/ristrutturazione/" class="link">
          	Ristrutturare          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/ristrutturazione/come-ottenere-il-bonus-mobili-2021.html" class="link">
          Come ottenere il Bonus mobili 2021        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/lotteria-italia-2020-21-biglietti-venduti-provincia-foggia.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/39895428832046/lotteria-italia-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-low/39895428832046/lotteria-italia-4.jpg" alt="I foggiani non rinunciano alla Lotteria Italia: nell&amp;#039;anno del Covid venduti 57mila biglietti, un 7,1% in pi&amp;ugrave; rispetto al 2019"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/lotteria-italia-2020-21-biglietti-venduti-provincia-foggia.html" class="link">
          I foggiani non rinunciano alla Lotteria Italia: nell&#039;anno del Covid venduti 57mila biglietti, un 7,1% in pi&ugrave; rispetto al 2019        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/ligustro-tancredi-salvatori-conferito-premio-amico-di-parcocitta.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/18043469003242/foto-premio-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-low/18043469003242/foto-premio-2.jpg" alt="&amp;quot;Hanno creduto in Parcocitt&amp;agrave;&amp;quot;. Premiati Ligustro, Tancredi e Salvatori: &amp;quot;Qui &amp;egrave; stato compiuto un piccolo miracolo&amp;quot;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/ligustro-tancredi-salvatori-conferito-premio-amico-di-parcocitta.html" class="link">
          &quot;Hanno creduto in Parcocitt&agrave;&quot;. Premiati Ligustro, Tancredi e Salvatori: &quot;Qui &egrave; stato compiuto un piccolo miracolo&quot;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/donati-completini-e-corredini-per-i-piccoli-pazienti-di-pediatria-dell-ospedale-teresa-maselli-mascia.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/40312941791868/pediatria-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-low/40312941791868/pediatria-3-2.jpg" alt="Regali ai piccoli pi&amp;ugrave; bisognosi: nel reparto di Pediatria donati completini e corredini ai piccoli pazienti"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/donati-completini-e-corredini-per-i-piccoli-pazienti-di-pediatria-dell-ospedale-teresa-maselli-mascia.html" class="link">
          Regali ai piccoli pi&ugrave; bisognosi: nel reparto di Pediatria donati completini e corredini ai piccoli pazienti        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="13476"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="13503"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="13533"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="13563"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43385"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43418"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43451"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43484"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/foggia-giulia-scongiurato-tumore-cervello-nuova-diagnosi-gemelli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-low/11641246719016/mano-bambino-3-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-foggiatoday.stgy.ovh/~media/square-low/11641246719016/mano-bambino-3-2.jpg" alt="&amp;quot;Non &amp;egrave; un tumore&amp;quot;. Al Gemelli ribaltano la diagnosi infausta della piccola Giulia: &amp;quot;Ha un&amp;#039;infezione acuta del cervelletto&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/foggia-giulia-scongiurato-tumore-cervello-nuova-diagnosi-gemelli.html">
          &quot;Non &egrave; un tumore&quot;. Al Gemelli ribaltano la diagnosi infausta della piccola Giulia: &quot;Ha un&#039;infezione acuta del cervelletto&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/coronavirus-foggia-aumento-contagi-famiglia-pranzi-cene-salvatore-onorati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-low/30201674015686/pranzo-di-natale-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-foggiatoday.stgy.ovh/~media/square-low/30201674015686/pranzo-di-natale-2-2.jpg" alt="Parenti positivi e molti contagi in famiglia: &amp;quot;Vengono da pranzi, cene e visite&amp;quot;. Onorati: &amp;quot;Per il vaccino ci vorranno mesi&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-foggia-aumento-contagi-famiglia-pranzi-cene-salvatore-onorati.html">
          Parenti positivi e molti contagi in famiglia: &quot;Vengono da pranzi, cene e visite&quot;. Onorati: &quot;Per il vaccino ci vorranno mesi&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/foggia-spari-capodanno-pistola-auguri-malavita.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-low/27668460741451/auguri-malavita-foggia-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-foggiatoday.stgy.ovh/~media/square-low/27668460741451/auguri-malavita-foggia-2.jpeg" alt="Impugna un&amp;#039;arma e augura &amp;quot;Buon anno a tutta la malavita di Foggia&amp;quot;. Colpi di pistola in strada per &amp;#039;festeggiare&amp;#039; capodanno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/foggia-spari-capodanno-pistola-auguri-malavita.html">
          Impugna un&#039;arma e augura &quot;Buon anno a tutta la malavita di Foggia&quot;. Colpi di pistola in strada per &#039;festeggiare&#039; capodanno        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/giulia-bambina-foggia-tumore-cervello-operazione-roma-raccolta-fondi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-low/28214251696408/bambino-malato1-2-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-foggiatoday.stgy.ovh/~media/square-low/28214251696408/bambino-malato1-2-3.jpg" alt="Giulia, la bimba di 6 anni colpita da un tumore al cervello trasportata da Foggia a Roma: scatta la gara di solidariet&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/giulia-bambina-foggia-tumore-cervello-operazione-roma-raccolta-fondi.html">
          Giulia, la bimba di 6 anni colpita da un tumore al cervello trasportata da Foggia a Roma: scatta la gara di solidariet&agrave;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/coronavirus-festa-privata-pizzeria-san-marco-lamis.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-low/63852680969221/carabinieri-notte-3.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-foggiatoday.stgy.ovh/~media/square-low/63852680969221/carabinieri-notte-3.jpeg" alt="Festa privata in pizzeria, foto sui social smaschera gli organizzatori: scattano sanzioni per 4mila euro, nei guai il gestore del locale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-festa-privata-pizzeria-san-marco-lamis.html">
          Festa privata in pizzeria, foto sui social smaschera gli organizzatori: scattano sanzioni per 4mila euro, nei guai il gestore del locale        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/coronavirus-nuovo-dpcm-15-gennaio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-foggiatoday.stgy.ovh/~media/horizontal-low/35325961018141/coronavirus-stazione-milano-controlli-ansa.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-foggiatoday.stgy.ovh/~media/square-low/35325961018141/coronavirus-stazione-milano-controlli-ansa.jpg" alt="Verso il nuovo Dpcm, tra chiusure confermate e &amp;#039;colori&amp;#039; delle Regioni. Indice Rt tiene la Puglia nel &amp;#039;limbo&amp;#039;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-nuovo-dpcm-15-gennaio.html">
          Verso il nuovo Dpcm, tra chiusure confermate e &#039;colori&#039; delle Regioni. Indice Rt tiene la Puglia nel &#039;limbo&#039;        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="13416"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="13446"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63818"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Foggia"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Foggia" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="//www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
                
        <li><a class="link" href="//www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="//www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="//www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/FoggiaToday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/foggiatoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/foggiatoday/id1201282402?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download FoggiaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.foggiatoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download FoggiaToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="FoggiaToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2021 - FoggiaToday supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="https://www.uspi.it/" target="_blank">USPI</a>
				  
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.foggiatoday.it/~vda/extra/vast/?id=91155&amp;bs_brand=foggiatoday&amp;bs_raw_brand=FoggiaToday&amp;bs_city=foggia&amp;bs_raw_city=Foggia&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43571"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60623"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="13653"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="13683"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>FoggiaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-foggiatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=pnbJFnzU_KFfzob9gGJToVKdPO-PdK05h9j3_xcDbA9XCJCZBiu1gL60tPmuHAUc70qf3BpY60f9Zal0f7fmjqddonFGKjH4ThTwLVm6xlquyvzABt6WXMHnUKC7lFlMkQtkusItw5BwLQrb0N99IUiGnT1-_WbPGDc8MO-UpOi9jjUqfAgRCUP9ZeLtQEsmmZ1-repMu0cPosUSMK5iaF_9UYvbqgnz_FIZn0Yn9rY73J1jznEb_wCvIQQNQZehgPUtA1gutiO7FMa2Bhj7ArkPn3dbfwxR5kE9NhSCDmLC4CQdVCT6xr3shwVBq76aJUm-1LwN--7NLBU-6kb&__frame~jaFfbY=t-mJOmtloaq4DOrz0wDzxevTNeWKnh" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-foggiatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "foggia", "Foggia" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,0X73,104,9.7E+1,0x72,1.01e+2,1.0e+2,0X2F,0144,1.11e+2,4.7e+1,1.26E+2,0X2f,0x63,1.11E+2,117,0x6E,1.16e+2,0x2f,0x3F,103,7.2E+1,1.04e+2,0123,5.5e+1,5.5E+1,103,8.4E+1,88,8.7e+1,49,49,0171,061,7.8e+1)+_(118,0X47,0117,5.1E+1,0153,0X49,0X61,8.3E+1,53,52,8.5E+1,0142,0x75,0107,9.8e+1,113,5.6e+1,0112,1.18e+2,0114,103,68,7.9e+1,0x4f,106,0105,0x4F,89,0x4D,5.0E+1,5.4E+1,0121,0122,0X4f,8.7e+1,9.8e+1,1.16e+2,77,110,1.14e+2,0x57,0X2d,74)+_(0152,73,0x55,063,4.8e+1,0X74,1.21E+2,0127,0104,90,1.19E+2,0x69,0X49,111,0162,120,0172,0X68,070,119,1.03e+2,51,5.2e+1,111,0143,101,0166,1.18e+2,066,0X57,0x71,8.3E+1,0x71,7.7e+1,0161,0131,0x68,1.2E+2,8.4E+1,7.5e+1,5.2E+1,0151,1.08E+2,45,105,0x64,0156,064,0103,0x69,1.2E+2,0145,79,0x6D,0X71,0x66,1.12E+2)+_(0X42,0x69,5.0e+1,0x2D,89,68,8.6E+1,0112,101,055,120,055,0x6d,0X36,5.4E+1,5.3e+1,114,067,0160,0104,97,45)+_(0155,7.1e+1,78,0x53,0x43,070,113,0103,0116,83,1.03e+2,52,48,0x4d,0165,4.5e+1,0X48,49,122,0161,6.7E+1,0126,0x49,1.2E+2,112,0X6F,0x51,7.2e+1,7.2e+1,0X6F,0X59,0x4E,0142,87,0171,70,0X4D,0x31,1.2E+2))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#104;&#x61;&#x72;&#x65;&#100;&#47;&#100;&#111;&#x2f;&#x7E;&#47;&#99;&#111;&#x75;&#110;&#116;&#x2f;&#63;&#x48;&#50;&#117;&#85;&#69;&#110;&#108;&#52;&#x31;&#x35;&#106;&#109;&#106;&#122;&#x53;&#x38;&#108;&#x4B;&#x46;&#110;&#x41;&#122;&#x37;&#x4B;&#x56;&#101;&#x36;&#x54;&#75;&#54;&#x51;&#56;&#75;&#121;&#x50;&#x76;&#68;&#95;&#79;&#x73;&#x39;&#x68;&#x41;&#103;&#65;&#x4A;&#x55;&#x36;&#x70;&#117;&#117;&#x49;&#x63;&#x6D;&#x62;&#x5f;&#x58;&#54;&#x4A;&#x31;&#x6c;&#x78;&#106;&#84;&#100;&#x6F;&#81;&#x5A;&#76;&#x36;&#x38;&#x79;&#100;&#x4e;&#72;&#65;&#x54;&#118;&#50;&#x39;&#110;&#51;&#119;&#x74;&#114;&#80;&#x62;&#x46;&#65;&#x36;&#120;&#115;&#x54;&#102;&#101;&#72;&#x4b;&#117;&#87;&#111;&#x4E;&#x57;&#x2D;&#99;&#x37;&#x32;&#99;&#54;&#x6A;&#115;&#110;&#110;&#101;&#x61;&#x77;&#x45;&#x33;&#100;&#73;&#56;&#x43;&#x70;&#70;&#x36;&#114;&#x4c;&#x65;&#78;&#x31;&#x63;&#87;&#111;&#x68;&#80;&#70;&#x30;&#117;&#x47;&#x48;&#116;&#122;&#x41;&#65;&#x63;&#x73;&#x6b;&#51;&#101;&#x37;&#72;&#x34;&#78;&#76;&#74;&#x62;&#70;&#101;&#x6d;&#x31;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-8", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "FoggiaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Foggia","province":"Foggia\/Foggia","zone":"","person":"Leonardo Iaccarino","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',360.967875,"www12");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>