<!DOCTYPE html>
<html>

  <head>
   


<title>Foggia, Fase 2 come opportunità per migliorare la città: le proposte del Partito Democratico</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Foggia, Fase 2 come opportunità per migliorare la città: le proposte del Partito Democratico" />
<meta name="description" content="Il segretario cittadino del PD, Davide Emanuele, insieme ai consiglieri comunali: &quot;Abbiamo l&#039;opportunità di modificare in meglio stili di vita e organizzazione della comunità&quot;" />
<meta name="keywords" content="fase 2, partito democratico, foggia" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201282402, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html" />

  <link rel="manifest" href="//www.foggiatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//foggiatoday.it/" />
  <link rel="preconnect" href="//foggiatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-foggiatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-foggiatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-foggiatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-foggiatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html" />
  <link rel="icon" href="http://3.citynews-foggiatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-foggiatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.foggiatoday.it/rss/channels/politica/" />  	<link rel="amphtml" href="https://amp.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html" />





  


  
          <meta property="og:title" content="La Fase 2 come opportunit&agrave; per Foggia, scattano le proposte: piste ciclabili, abolizione della Cosap e nuovi tempi del commercio" />
      
          <meta property="og:description" content="Il segretario cittadino del PD, Davide Emanuele, insieme ai consiglieri comunali: &quot;Abbiamo l&#039;opportunit&agrave; di modificare in meglio stili di vita e organizzazione della comunit&agrave;&quot;" />
      
          <meta property="og:image" content="http://www.foggiatoday.it/~media/horizontal-hi/47516550963178/isola-pedonale-via-lanza-foggia-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.foggiatoday.it/~media/horizontal-hi/47516550963178/isola-pedonale-via-lanza-foggia-2.jpeg" />

      
          <meta property="og:url" content="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html" />
      
          <meta property="og:site_name" content="FoggiaToday" />
      
          <meta property="fb:app_id" content="176757602344619" />
      
          <meta property="fb:pages" content="190648047618802" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"FoggiaToday","alternateName":"FoggiaToday Tutte le notizie di Foggia","url":"http:\/\/www.foggiatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"FoggiaToday","url":"http:\/\/www.foggiatoday.it\/","logo":"http:\/\/www.foggiatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/FoggiaToday","http:\/\/twitter.com\/foggiatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494761886","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.foggiatoday.it\/politica\/fase-2-foggia-proposte-pd.html"},"headline":"La Fase 2 come opportunit\u00e0 per Foggia, scattano le proposte: piste ciclabili, abolizione della Cosap e nuovi tempi del commercio","image":{"@type":"ImageObject","url":"http:\/\/www.foggiatoday.it\/~media\/horizontal-hi\/47516550963178\/isola-pedonale-via-lanza-foggia-2.jpeg","height":563,"width":1000},"datePublished":"2020-05-04T18:10:25+02:00","dateModified":"2020-05-04T18:23:40+02:00","author":{"@type":"Person","name":"FoggiaToday"},"publisher":{"@type":"Organization","name":"FoggiaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.foggiatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il segretario cittadino del PD, Davide Emanuele, insieme ai consiglieri comunali: \"Abbiamo l'opportunit\u00e0 di modificare in meglio stili di vita e organizzazione della..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1960463770&&1+~(1<<3.1e1)*2,0177777||119010234,255||421444551,2134220346&&.15e2,\u004D\u0061t\u0068.\u0045&&.7e1,38745050&&-~0,\u004D\u0061\u0074h.\u0050I&&~-1,(a=[\u006C\u006f\u0063atio\u006e,\u006E\u0061\u0076\u0069\u0067ator,\u0064\u006F\u0063\u0075m\u0065\u006et])&&\u0065\u0076a\u006c,\u0070ar\u0073eIn\u0074,(a=[a[0].\u0068\u006fst\u006Ea\u006d\u0065,[],a[0].\u0070a\u0074\u0068n\u0061\u006de,a[0].\u0073\u0065ar\u0063h.\u0073\u0075\u0062s\u0074r\u0069\u006e\u0067(1),a[1].\u0075se\u0072\u0041\u0067\u0065n\u0074,a[2].\u0063o\u006f\u006B\u0069\u0065])&&\u0069sN\u0061N,\u0075\u006E\u0065\u0073c\u0061p\u0065(/c%6fdeU%52ICom%70%6F%6E%65nt/ig.\u0073ourc\u0065),\u0053t\u0072\u0069n\u0067.\u0066r\u006Fm\u0043\u0068ar\u0043o\u0064e(040|5),(9>>.5e1).\u0074oS\u0074\u0072\u0069n\u0067(),(7).\u0074\u006fSt\u0072\u0069n\u0067().\u0073u\u0062\u0073t\u0072ing(1)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(P=n[13],D))for((N)in(D[A]))P=P+(n[9](N)?N:n[13])+(!D[A][N]?n[13]:D[A][N].\u0073o\u0075\u0072c\u0065);if((U=P.\u006ceng\u0074h)%2)return(a[1]);for(D=[],A=n[6];(N=A)<U;Y=n[010](P[++A]+P[A+++~0],n[3]*2+6)-02020,N&&(D[D.\u006C\u0065\u006egth]=(Y^M)&n[2]),M=N?((n[2]-n[3])&(Y<<4))|(Y>>4):Y);return(D)};for((u)in(s=n[010](/14kBGmM/mi.\u0073\u006f\u0075\u0072ce,(i=n[7])&&2.8E1),i=i(/en/m.\u0073\u006F\u0075rce+n[012]),c=[[{VZEuIvFTky:/ZtHZTu/g},[/7Z9X/i],{Ny9V6uXYyUfW5UqY:/fvpZ/mi}],a[0],a[2],a[3]])){for((p)in(u=c[u].\u0063h\u0061\u0072A\u0074?(function(){for(y=i(c[u]),u=[],l=n[6];y.\u006cen\u0067t\u0068>l;u[u.\u006ce\u006E\u0067\u0074h]=n[3]*2+n[4]==(a[1]=y.\u0063\u0068a\u0072Cod\u0065\u0041\u0074(l++))?n[8](y.\u0073ub\u0073tr\u0069ng(l++,l+++1),1+n[3]):a[1]);return(u)})():m(c[u]))){s=n[3>>9]&(u[p]+s),s=((s>>034)&n[3])|((n[0]-n[3])&(s<<4));}s=n[n[6]]&~s,s+=(s<n[6]*n[2]?1+n[5*n[6]]:0)}for((u)in(c=m([{GZHwkxOuCZctlvuTnWlT1zSU1yiX3Z8yUU2XhyQulz9Y5y:/ZVwzNuBxIWBU0YSVvt3ygVSuNx4X6Wfu/mi},[/7vQwWvcTNT1WnxlW2wZSoyAYStoXoW6VPzpVuy1Yxt8y/gm],[/9WZTPxqYWWxZITrTXSPzAznUyVzWGy3UcU3znXPW0WDt7uLUvz6x/mgi],{JY3WEvawJX6t4xvWMwDUDU9TGvzYpYsVCx:/SVwVwT7z5WCxdZHzBv3W6W2T/i},{Vv0zItDyjt3zWtEYXzZZfu2uFUWW9ZowSY:/MzjyWUNy4w9UgwAz2V3WqzlzeZ4Y4UWt7xLXIz4YIuQZewXT/im},[/5TFXJWtwsWCz7WoTszaUeY2YAYnWkwiThtcxIZ7tAW/g],{YY7xhvhZWVKtxx4X5UZW7xKU:/cvtV7uyV9uZZptzwNWmXJUbV0TYvuTPu0v/gi},{BwJUCYbW4TywVx9wTtyX4wwZnvIU6VZTHWat8YDYJZNXWY4tmVYZ:/7x/mi}]))){p=c[u],c[u]^=u%(1+n[5])?((s>>9>>n[4])&n[2])^(n[2]&s):((s>>n[3]>>>2>>n[4])&n[2])^(n[2]&(s>>(n[4]+1))),l=(1<<(y=1+s%(n[3]*2)))+~0,s=((s<<y)&~l)|(l&(s>>(0x20-y))),s=u%(n[5]+1)?(((((s>>(n[3]-~0))&n[2])^(~p&n[2]))<<(n[3]-~0))|(n[1]&s)|(((n[2]&(s>>23>>n[5]))^(n[2]&~p))<<030)):((p^(s&n[2]))|(((n[2]&(s>>(1+n[4])))^(~p&n[2]))<<(n[4]+1))|((n[n[6]]-n[1])&s)),s=~s&n[n[6]],s+=(s<n[5]*n[6]?1+n[0]:n[6])}if(c=(p=n[015],u=n[6]*n[1],s-n[8]((i=n[7],/7EO0gH3/im.\u0073our\u0063e),2.5E1)?m(d):c)){for(;u<c.\u006C\u0065ngt\u0068;p+=n[11]+(n[12]+c[++u+~0].\u0074o\u0053\u0074r\u0069n\u0067(1+n[3])).\u0073\u006c\u0069\u0063e(-2));return(i(i(/de/m.\u0073ource+n[012])(p)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"foggiatoday","raw_brand":"FoggiaToday","city":"foggia","raw_city":"Foggia","theme_color":"#F2463D","type":"item","channel":",politica,","model":"articolo","municipality":"foggia","raw_municipality":"Foggia","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"foggiatoday","category":",politica,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-foggiatoday


theme-red


channel-politica
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="13236"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="13278"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/politica/" class="link" title="Politica">Politica</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Foggia</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Foggia">Cronaca</a></li>
      <li class="nav-item current"><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/accadia/">Accadia</a>
        </li>
                <li>
          <a href="/notizie/alberona/">Alberona</a>
        </li>
                <li>
          <a href="/notizie/anzano-di-puglia/">Anzano di Puglia</a>
        </li>
                <li>
          <a href="/notizie/apricena/">Apricena</a>
        </li>
                <li>
          <a href="/notizie/ascoli-satriano/">Ascoli Satriano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/arpinova/">Arpinova</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/biccari/">Biccari</a>
        </li>
                <li>
          <a href="/notizie/bovino/">Bovino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cagnano-varano/">Cagnano Varano</a>
        </li>
                <li>
          <a href="/notizie/candela/">Candela</a>
        </li>
                <li>
          <a href="/notizie/carapelle/">Carapelle</a>
        </li>
                <li>
          <a href="/notizie/carlantino/">Carlantino</a>
        </li>
                <li>
          <a href="/notizie/carpino/">Carpino</a>
        </li>
                <li>
          <a href="/notizie/casalnuovo-monterotaro/">Casalnuovo Monterotaro</a>
        </li>
                <li>
          <a href="/notizie/casalvecchio-di-puglia/">Casalvecchio di Puglia</a>
        </li>
                <li>
          <a href="/notizie/castelluccio-dei-sauri/">Castelluccio dei Sauri</a>
        </li>
                <li>
          <a href="/notizie/castelluccio-valmaggiore/">Castelluccio Valmaggiore</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-della-daunia/">Castelnuovo della Daunia</a>
        </li>
                <li>
          <a href="/notizie/celenza-valfortore/">Celenza Valfortore</a>
        </li>
                <li>
          <a href="/notizie/celle-di-san-vito/">Celle di San Vito</a>
        </li>
                <li>
          <a href="/notizie/cerignola/">Cerignola</a>
        </li>
                <li>
          <a href="/notizie/chieuti/">Chieuti</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/camporeale/">Camporeale</a>
        </li>
                <li>
          <a href="/notizie/candelaro/">Candelaro</a>
        </li>
                <li>
          <a href="/notizie/carmine-nuovo/">Carmine Nuovo</a>
        </li>
                <li>
          <a href="/notizie/centro-cattedrale/">Centro - Cattedrale</a>
        </li>
                <li>
          <a href="/notizie/centro-piazza-giordano/">Centro - Piazza Giordano</a>
        </li>
                <li>
          <a href="/notizie/centro-stazione/">Centro - Stazione</a>
        </li>
                <li>
          <a href="/notizie/centro-universita/">Centro - Universit&agrave;</a>
        </li>
                <li>
          <a href="/notizie/cep/">Cep</a>
        </li>
                <li>
          <a href="/notizie/croci/">Croci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/deliceto/">Deliceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faeto/">Faeto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/immacolata/">Immacolata</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ischitella/">Ischitella</a>
        </li>
                <li>
          <a href="/notizie/isole-tremiti/">Isole Tremiti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-spelonca/">La Spelonca</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lesina/">Lesina</a>
        </li>
                <li>
          <a href="/notizie/lucera/">Lucera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/macchia-gialla/">Macchia Gialla</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/manfredonia/">Manfredonia</a>
        </li>
                <li>
          <a href="/notizie/mattinata/">Mattinata</a>
        </li>
                <li>
          <a href="/notizie/monte-sant-angelo/">Monte Sant&#039;Angelo</a>
        </li>
                <li>
          <a href="/notizie/monteleone-di-puglia/">Monteleone di Puglia</a>
        </li>
                <li>
          <a href="/notizie/motta-montecorvino/">Motta Montecorvino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ordona/">Ordona</a>
        </li>
                <li>
          <a href="/notizie/orsara-di-puglia/">Orsara di Puglia</a>
        </li>
                <li>
          <a href="/notizie/orta-nova/">Orta Nova</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ordona-sud/">Ordona Sud</a>
        </li>
                <li>
          <a href="/notizie/ospedale-parco-san-felice/">Ospedale - Parco San Felice</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/panni/">Panni</a>
        </li>
                <li>
          <a href="/notizie/peschici/">Peschici</a>
        </li>
                <li>
          <a href="/notizie/pietramontecorvino/">Pietramontecorvino</a>
        </li>
                <li>
          <a href="/notizie/poggio-imperiale/">Poggio Imperiale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rignano-garganico/">Rignano Garganico</a>
        </li>
                <li>
          <a href="/notizie/rocchetta-sant-antonio/">Rocchetta Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/rodi-garganico/">Rodi Garganico</a>
        </li>
                <li>
          <a href="/notizie/roseto-valfortore/">Roseto Valfortore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-dei-preti/">Rione dei Preti</a>
        </li>
                <li>
          <a href="/notizie/rione-diaz/">Rione Diaz</a>
        </li>
                <li>
          <a href="/notizie/rione-martucci/">Rione Martucci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/salice/">Salice</a>
        </li>
                <li>
          <a href="/notizie/san-ciro/">San Ciro</a>
        </li>
                <li>
          <a href="/notizie/san-guglielmo-e-pellegrino/">San Guglielmo e Pellegrino</a>
        </li>
                <li>
          <a href="/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="/notizie/san-pio-x/">San Pio X</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giovanni-rotondo/">San Giovanni Rotondo</a>
        </li>
                <li>
          <a href="/notizie/san-marco-in-lamis/">San Marco in Lamis</a>
        </li>
                <li>
          <a href="/notizie/san-marco-la-catola/">San Marco la Catola</a>
        </li>
                <li>
          <a href="/notizie/san-nicandro-garganico/">San Nicandro Garganico</a>
        </li>
                <li>
          <a href="/notizie/san-paolo-di-civitate/">San Paolo di Civitate</a>
        </li>
                <li>
          <a href="/notizie/san-severo/">San Severo</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-di-puglia/">Sant&#039;Agata di Puglia</a>
        </li>
                <li>
          <a href="/notizie/serracapriola/">Serracapriola</a>
        </li>
                <li>
          <a href="/notizie/stornara/">Stornara</a>
        </li>
                <li>
          <a href="/notizie/stornarella/">Stornarella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/torremaggiore/">Torremaggiore</a>
        </li>
                <li>
          <a href="/notizie/troia/">Troia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vico-del-gargano/">Vico del Gargano</a>
        </li>
                <li>
          <a href="/notizie/vieste/">Vieste</a>
        </li>
                <li>
          <a href="/notizie/volturara-appula/">Volturara Appula</a>
        </li>
                <li>
          <a href="/notizie/volturino/">Volturino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villaggio-artigiani/">Villaggio Artigiani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zapponeta/">Zapponeta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-167-via-lucera/">Zona 167 - Via Lucera</a>
        </li>
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="13263"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/politica/">Politica</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">La Fase 2 come opportunit&agrave; per Foggia, scattano le proposte: piste ciclabili, abolizione della Cosap e nuovi tempi del commercio</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il segretario cittadino del PD, Davide Emanuele, insieme ai consiglieri comunali: "Abbiamo l'opportunità di modificare in meglio stili di vita e organizzazione della comunità"</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />
      </figure>
      
      <span class="author-name">
    FoggiaToday      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="q9te9d">
            04 maggio 2020 18:10          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e1c7fdcdbb3fd4cff80a9a9fab8f86c038f3126f"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=La+Fase+2+come+opportunit%C3%A0+per+Foggia%2C+scattano+le+proposte%3A+piste+ciclabili%2C+abolizione+della+Cosap+e+nuovi+tempi+del+commercio&url=http%3A%2F%2Fwww.foggiatoday.it%2Fpolitica%2Ffase-2-foggia-proposte-pd.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=La%20Fase%202%20come%20opportunit%C3%A0%20per%20Foggia%2C%20scattano%20le%20proposte%3A%20piste%20ciclabili%2C%20abolizione%20della%20Cosap%20e%20nuovi%20tempi%20del%20commercio%20%40%20http%3A%2F%2Fwww.foggiatoday.it%2Fpolitica%2Ffase-2-foggia-proposte-pd.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.foggiatoday.it%2Fpolitica%2Ffase-2-foggia-proposte-pd.html&text=La+Fase+2+come+opportunit%C3%A0+per+Foggia%2C+scattano+le+proposte%3A+piste+ciclabili%2C+abolizione+della+Cosap+e+nuovi+tempi+del+commercio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Ninv5fKBuUR3XTxF6m4W3KRJ5pNaN-FvK1-LJsYJ0ONpeWwFC_WsbGXnQFylBNKVfQcIa2p9UFPSy0aVQ1DyQy9Gj40pzOB9tMzIkTJWHpRTiYaG4NmfNnBrqklvs7aNJeARm68omaWw4piv9HHC7JBzinFMO1j_PfDOAQvQQuFovvS4gfcqkAA4leL7VdR09-xaupX4e2jCNLbcMQzD">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e1c7fdcdbb3fd4cff80a9a9fab8f86c038f3126f = 0;
      window.fSharrreTotalCount_e1c7fdcdbb3fd4cff80a9a9fab8f86c038f3126f = function( iCount )
      {
        window.iSharrreTotalCount_e1c7fdcdbb3fd4cff80a9a9fab8f86c038f3126f += iCount;
       
        if ( window.iSharrreTotalCount_e1c7fdcdbb3fd4cff80a9a9fab8f86c038f3126f > 0 )
        {
          $('#sharrre-social-counter_e1c7fdcdbb3fd4cff80a9a9fab8f86c038f3126f').text( window.iSharrreTotalCount_e1c7fdcdbb3fd4cff80a9a9fab8f86c038f3126f );
          $('#sharrre-box-social-counter_e1c7fdcdbb3fd4cff80a9a9fab8f86c038f3126f').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e1c7fdcdbb3fd4cff80a9a9fab8f86c038f3126f').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e1c7fdcdbb3fd4cff80a9a9fab8f86c038f3126f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e1c7fdcdbb3fd4cff80a9a9fab8f86c038f3126f( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e1c7fdcdbb3fd4cff80a9a9fab8f86c038f3126f" style="display:none;">
    <span class="number" id="sharrre-social-counter_e1c7fdcdbb3fd4cff80a9a9fab8f86c038f3126f"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/politica/giuseppe-conte-fase-2-convivenza-coronavirus.html">
            <picture>
              <source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/757445734010/giuseppe-conte-premier-3-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/757445734010/giuseppe-conte-premier-3-3.jpg" alt="Conte ha paura, teme che la situazione possa sfuggirgli di mano: &quot;Non ci sono le condizioni per un ritorno alla normalit&agrave;&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/giuseppe-conte-fase-2-convivenza-coronavirus.html" class="link">Conte ha paura, teme che la situazione possa sfuggirgli di mano: &quot;Non ci sono le condizioni per un ritorno alla normalit&agrave;&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/politica/sindaco-san-nicandro-garganico-rassegna-dimissioni.html">
            <picture>
              <source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/5253545092421/costantino-ciavarella-5.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/5253545092421/costantino-ciavarella-5.jpg" alt="Si &egrave; dimesso il sindaco di San Nicandro Garganico">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/sindaco-san-nicandro-garganico-rassegna-dimissioni.html" class="link">Si &egrave; dimesso il sindaco di San Nicandro Garganico</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/politica/comune-lesina-scontro-lega-sindaco-cristino-richiesta-azzeramento-giunta.html">
            <picture>
              <source srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/53772159269157/casanova-di-mauro-cristino-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/53772159269157/casanova-di-mauro-cristino-2.jpg" alt="Lesina &egrave; a un bivio, la Lega prova a ricucire lo strappo col sindaco: chiesto l&#039;azzeramento della Giunta e due assessori">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/comune-lesina-scontro-lega-sindaco-cristino-richiesta-azzeramento-giunta.html" class="link">Lesina &egrave; a un bivio, la Lega prova a ricucire lo strappo col sindaco: chiesto l&#039;azzeramento della Giunta e due assessori</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/politica/san-severo-consiglio-comunale-boccia-riduzione-tari-imprese.html">
            <picture>
              <source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/15534023748827/consiglio-comunale-san-severo-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/15534023748827/consiglio-comunale-san-severo-3.jpg" alt="&quot;La maggioranza boccia il taglio della Tari alle imprese&quot;. L&#039;opposizione prova a &#039;sbugiardare&#039; Miglio: &quot;Facile fare populismo sui social&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/san-severo-consiglio-comunale-boccia-riduzione-tari-imprese.html" class="link">&quot;La maggioranza boccia il taglio della Tari alle imprese&quot;. L&#039;opposizione prova a &#039;sbugiardare&#039; Miglio: &quot;Facile fare populismo sui social&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="13320"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="13347"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="13401"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="13374"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="73154"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-foggiatoday.stgy.ovh/~media/original-hi/47516550963178/isola-pedonale-via-lanza-foggia-2.jpeg"
              class="fancybox" onclick="return false;"
              title="Immagine di repertorio">
              <picture>
                <source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-hi/47516550963178/isola-pedonale-via-lanza-foggia-2.jpeg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/47516550963178/isola-pedonale-via-lanza-foggia-2.jpeg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#camera-icon" />
              </svg>Immagine di repertorio</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>L&#39;emergenza economica e sociale si affronta e si supera trasformandola, per quanto possibile, nell&#39;opportunit&agrave; di modificare in meglio i nostri stili di vita e l&#39;organizzazione della nostra comunit&agrave;.</p>

<p>Ne sono convinti nella segreteria cittadina del PD, dalla quale si lancia un pacchetto di proposte: zone pedonali, piste ciclabili e domeniche ecologiche per la mobilit&agrave; urbana; abolizione della Cosap, semplificazione burocratica e nuovi tempi della citt&agrave; per le attivit&agrave; commerciali.&nbsp;</p>

<p>&quot;La Fase 2 deve essere organizzata con cura e l&#39;Amministrazione comunale ha il compito e la sfida di fare quanto possibile per agevolare la ripresa della vita quotidiana ed economica della citt&agrave; coniugandola con la tutela della salute e la prevenzione dei rischi di nuovi focolai&quot;, spiegano in una nota congiunta il segretario cittadino Davide Emanuele&nbsp;e i consiglieri comunali Lino Dell&#39;Aquila, Lia Azzarone, Franceso De Vito, Michele Norillo e Anna Rita Palmieri.</p>

<p>&quot;Una responsabilit&agrave;, quest&#39;ultima, che ciascun cittadino ha il dovere civico di assumere come propria continuando a rispettare le norme di prevenzione della diffusione del contagio come fatto, con grande senso di partecipazione e spirito di sacrificio, dall&#39;inizio del lockdown ad oggi. Distanziamento sociale, mascherina, guanti, prudenza e accortezza sono indispensabili a tutelare la propria e la salute di chi vive e lavora con noi&quot;, continuano.</p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">

  &lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  


</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020043001" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//foggiatoday.it/~vda/~shared/do/proxy/vast/?id=91137&amp;bs_brand=foggiatoday&amp;bs_raw_brand=FoggiaToday&amp;bs_city=foggia&amp;bs_raw_city=Foggia&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020043001"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<p>&quot;In pi&ugrave;, tutti dobbiamo assumere consapevolezza che un&#39;altra chiusura generalizzata genererebbe una crisi economica e occupazionale ancora pi&ugrave; drammatica di quella che stiamo vivendo.&nbsp;Per tutte queste ragioni, riteniamo indispensabile ripensare l&rsquo;organizzazione della citt&agrave; utilizzando le norme sul distanziamento sociale per modificare positivamente la mobilit&agrave; urbana e la relazione tra la citt&agrave; e le attivit&agrave; commerciali - bar, pub e ristoranti - che pi&ugrave; di altre alimentano la socialit&agrave; negata dal lockdown e che vogliamo riguadagnare&quot;, concludono.</p>
            
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/davide-emanuele/"
                class="btn block-btn default-btn rounded-btn">
                Davide Emanuele              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/fase-2/" class="btn block-btn default-btn rounded-btn">fase 2</a></li>
        <li class="tag-item"><a href="/tag/partito-democratico/" class="btn block-btn default-btn rounded-btn">partito democratico</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_8b20a75810695ae3dc36af7ec8787052d49dfeeb"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=La+Fase+2+come+opportunit%C3%A0+per+Foggia%2C+scattano+le+proposte%3A+piste+ciclabili%2C+abolizione+della+Cosap+e+nuovi+tempi+del+commercio&url=http%3A%2F%2Fwww.foggiatoday.it%2Fpolitica%2Ffase-2-foggia-proposte-pd.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=La%20Fase%202%20come%20opportunit%C3%A0%20per%20Foggia%2C%20scattano%20le%20proposte%3A%20piste%20ciclabili%2C%20abolizione%20della%20Cosap%20e%20nuovi%20tempi%20del%20commercio%20%40%20http%3A%2F%2Fwww.foggiatoday.it%2Fpolitica%2Ffase-2-foggia-proposte-pd.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.foggiatoday.it%2Fpolitica%2Ffase-2-foggia-proposte-pd.html&text=La+Fase+2+come+opportunit%C3%A0+per+Foggia%2C+scattano+le+proposte%3A+piste+ciclabili%2C+abolizione+della+Cosap+e+nuovi+tempi+del+commercio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/TFzeW32ehnMKHprEm8YREdjKwXxe9UG285DqiqpZQ51kbDtiUEVTF7tVHThY5H-2Bv4re6S8zxy7jqRNoetQxfNQcrOpwnraXxaQGjJmS2tF3ykOfbdgx2XGKjevDbWbLxVRuA1kz3BS_uUSdAbGTalVD2YmWLJZ3LhaHwIw1SnFrDw4y5LdF_BshUOWa8gvypd4Nb4ey-SC">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_8b20a75810695ae3dc36af7ec8787052d49dfeeb = 0;
       window.fSharrreTotalCount_8b20a75810695ae3dc36af7ec8787052d49dfeeb = function( iCount )
       {
         window.iSharrreTotalCount_8b20a75810695ae3dc36af7ec8787052d49dfeeb += iCount;
       
        if ( window.iSharrreTotalCount_8b20a75810695ae3dc36af7ec8787052d49dfeeb > 0 )
        {
           $('#sharrre-social-counter_8b20a75810695ae3dc36af7ec8787052d49dfeeb').text( window.iSharrreTotalCount_8b20a75810695ae3dc36af7ec8787052d49dfeeb );
           $('#sharrre-box-social-counter_8b20a75810695ae3dc36af7ec8787052d49dfeeb').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_8b20a75810695ae3dc36af7ec8787052d49dfeeb').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_8b20a75810695ae3dc36af7ec8787052d49dfeeb').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/coronavirus-sintomi-come-proteggersi-contagio.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/66184110502847/coronavirus-ospedale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/66184110502847/coronavirus-ospedale-2.jpg" alt="Emergenza Coronavirus: &amp;egrave; pandemia mondiale, scopriamo i sintomi e come proteggersi"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/coronavirus-sintomi-come-proteggersi-contagio.html" class="link">
          Emergenza Coronavirus: &egrave; pandemia mondiale, scopriamo i sintomi e come proteggersi        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/segnalazioni/riconsegna-portafoglio-smarrito-foggia-via-sbano.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/5580629645142/portafogli-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/5580629645142/portafogli-2.jpg" alt="Operatore Amiu trova portafogli con 905 euro: restituito il &amp;#039;tesoretto&amp;#039; smarrito da un anziano"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/segnalazioni/" class="link">
          	Segnalazioni          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/segnalazioni/riconsegna-portafoglio-smarrito-foggia-via-sbano.html" class="link">
          Operatore Amiu trova portafogli con 905 euro: restituito il &#039;tesoretto&#039; smarrito da un anziano        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/cura-persona/macchie-viso-come-eliminarle-prodotti-naturali.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/777135027615/skincare-3.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/777135027615/skincare-3.jpeg" alt="Macchie sul viso: come eliminarle con prodotti naturali"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/cura-persona/" class="link">
          	Cura della persona          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/cura-persona/macchie-viso-come-eliminarle-prodotti-naturali.html" class="link">
          Macchie sul viso: come eliminarle con prodotti naturali        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/santuario-santa-maria-di-merino-vieste-territorio.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/28889352861030/santa-maria-di-verino-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/28889352861030/santa-maria-di-verino-2.jpg" alt="Il santuario di Santa Maria di Merino: nel cuore del Gargano un importante esempio di chiesa pugliese rupestre"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/santuario-santa-maria-di-merino-vieste-territorio.html" class="link">
          Il santuario di Santa Maria di Merino: nel cuore del Gargano un importante esempio di chiesa pugliese rupestre        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="13476"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="13503"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="13533"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="13563"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43385"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43418"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43451"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43484"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/benessere/salute/coronavirus-sintomi-come-proteggersi-contagio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/66184110502847/coronavirus-ospedale-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/66184110502847/coronavirus-ospedale-2.jpg" alt="Emergenza Coronavirus: &amp;egrave; pandemia mondiale, scopriamo i sintomi e come proteggersi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/benessere/salute/coronavirus-sintomi-come-proteggersi-contagio.html">
          Emergenza Coronavirus: &egrave; pandemia mondiale, scopriamo i sintomi e come proteggersi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/la-zanzara-telefonata-imitatore-feltri-tutolo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/62201619292131/tutolo-feltri-zanzara-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/62201619292131/tutolo-feltri-zanzara-2.jpg" alt="Tutolo cade nella trappola de &amp;#039;La Zanzara&amp;#039;: imitatore di Feltri gli telefona, scattano gli insulti: &amp;quot;Vai a fare in c..o&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/la-zanzara-telefonata-imitatore-feltri-tutolo.html">
          Tutolo cade nella trappola de &#039;La Zanzara&#039;: imitatore di Feltri gli telefona, scattano gli insulti: &quot;Vai a fare in c..o&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/chiusura-commerciante-foggia-le-bilo-negozio-calzature.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/15433633630446/le-bilo-vincenzo-cardone-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/15433633630446/le-bilo-vincenzo-cardone-2.jpg" alt="&amp;quot;Non dormo la notte&amp;quot;. Le lacrime di Vincenzo, commerciante di Foggia costretto a chiudere: &amp;quot;E&amp;#039; finita, non ho scelta&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/chiusura-commerciante-foggia-le-bilo-negozio-calzature.html">
          &quot;Non dormo la notte&quot;. Le lacrime di Vincenzo, commerciante di Foggia costretto a chiudere: &quot;E&#039; finita, non ho scelta&quot;        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/coronavirus-puglia-regione-sud-piu-a-rischio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/25889085730740/photocollage_20200503_131258146-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/25889085730740/photocollage_20200503_131258146-2.jpg" alt="&amp;quot;Il virus riprender&amp;agrave; a circolare&amp;quot;. L&amp;#039;epidemiologo Lopalco ai pugliesi: &amp;quot;Ecco perch&amp;eacute; bisogna stare attenti&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-puglia-regione-sud-piu-a-rischio.html">
          &quot;Il virus riprender&agrave; a circolare&quot;. L&#039;epidemiologo Lopalco ai pugliesi: &quot;Ecco perch&eacute; bisogna stare attenti&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/san-severo-apricena-1-maggio-2020-statale-89.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/25527962576811/ambulanza-118-9.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/25527962576811/ambulanza-118-9.jpg" alt="Madre e figlia di San Severo ricoverate in ospedale: auto si spezza in due, lo scontro frontale ieri sulla Statale 89"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/san-severo-apricena-1-maggio-2020-statale-89.html">
          Madre e figlia di San Severo ricoverate in ospedale: auto si spezza in due, lo scontro frontale ieri sulla Statale 89        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/coronavirus-nuova-autocertificazione-dpc-26-aprile-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/46671986495162/polizia-controlli-coronavirus_ansa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/46671986495162/polizia-controlli-coronavirus_ansa-2.jpg" alt="Coronavirus: verso il nuovo modello di autocertificazione del Dpcm del 26 aprile 2020"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-nuova-autocertificazione-dpc-26-aprile-2020.html">
          Coronavirus: verso il nuovo modello di autocertificazione del Dpcm del 26 aprile 2020        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="13416"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="13446"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63818"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Foggia"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/FoggiaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/foggiatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/foggiatoday/id1201282402?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download FoggiaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.foggiatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download FoggiaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="FoggiaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - FoggiaToday supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43571"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60623"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>FoggiaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-foggiatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.foggiatoday.it/politica/fase-2-foggia-proposte-pd.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=NcBhbTGJuTEUeNFhLj-EPaoEEaq5lWjdg5C0mPC9xXSBOuCGZKSpVpk3xjzcKYRa156TtHrGbGH8jcAfz-M5c3gWv5iNlnfzJiQD5CBX5IsNzrihElDa9ldbxmPU2VNewO6eJJCWvX7oXzTrnpXmOWQb7JIOC4KSUnI5xkndScoZ5zzpSpqq-x7X7kbO2IDeaNg36Jzej2KdrRGbAq0I_21lU7FWt2sdMyvgu9M2ib6FEJttRDN4d9ho2j&__frame~Nyl8ui=tyNK5btRSaBmD2uMFmjb_WWfDWmE77" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-foggiatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "foggia", "Foggia" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,0176,0163,104,0x61,114,1.01E+2,100,47,1.0E+2,111,47,1.26E+2,47,99,1.11e+2,0X75,0X6E,116,057,0X3F,0152,7.0E+1,7.4e+1,0x61,0x4b,113,0x35,0x59,112,72,1.02e+2,0104,1.0e+2,7.9E+1,102,7.1e+1,0171,0X53,68,060,100,0156,0127,45,0x49,7.3E+1,114,5.7E+1,8.0E+1,4.5E+1,0x67)+_(8.6e+1,114,0x50,76,9.8E+1,1.14E+2,0x61,0101,0X53,0170,0130,108,0X42,070,110,0153,81,95,0X4A,1.07E+2,0131,0X43,0103,0163,1.07E+2,1.06e+2,0X59,0102,064,1.14e+2,9.0E+1,107,0147,0123,0x50,0157,4.8E+1,79,6.8E+1)+_(066,0x5F,1.0E+2,8.3e+1,1.03E+2,0x54,0144,81,109,0104,0171,061,0x57,0X52,122,65,1.14E+2,1.06e+2,113,8.3e+1,0x51,57,0127,120,0X6E,0122,4.8E+1,9.8E+1,5.3E+1,6.8E+1,95,0171,0116,5.2E+1)+_(0165,7.7E+1,6.6e+1,4.9e+1,118,78,1.22e+2,112,54,0X4A,0166,80,1.09e+2,6.9e+1,0X4D,0144,7.5e+1,0145,53,0143,100,067,0X65,8.4e+1,0X42,0x34,0107,0101,0127,0X6D,0x4f,1.08e+2,0X6d,114,0131,0104,0x4d,0x43,8.0e+1,0x41,1.2E+2,104,0X59,1.13e+2,7.8E+1,1.17E+2,0X31,0166,72,1.03e+2,106,0123)+_(061,6.9e+1,81,0106,79,0X45,0137,0110,0104,0110,78,0x34,0143,0x5f,0x7a,0X46,0x6d,0x41))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#104;&#x61;&#x72;&#x65;&#100;&#x2F;&#x64;&#111;&#x2f;&#x7e;&#x2f;&#x63;&#111;&#x75;&#x6E;&#x74;&#x2F;&#63;&#116;&#56;&#89;&#x50;&#66;&#x44;&#x4D;&#x34;&#67;&#77;&#x6C;&#x38;&#x4b;&#x66;&#x72;&#x34;&#x51;&#x63;&#57;&#104;&#49;&#x75;&#108;&#55;&#87;&#x5F;&#x71;&#51;&#x6F;&#86;&#57;&#x4c;&#x70;&#110;&#x4F;&#80;&#70;&#49;&#108;&#101;&#73;&#118;&#100;&#103;&#x38;&#x74;&#81;&#65;&#x34;&#x42;&#x4E;&#67;&#x6D;&#x41;&#x64;&#103;&#112;&#82;&#x79;&#68;&#x4f;&#x39;&#120;&#x37;&#105;&#x6b;&#81;&#70;&#x7A;&#x30;&#50;&#x6d;&#78;&#x74;&#121;&#x4C;&#45;&#x4d;&#121;&#x38;&#116;&#82;&#x31;&#101;&#x54;&#122;&#x58;&#57;&#117;&#115;&#x6d;&#x38;&#x44;&#x43;&#x7A;&#x54;&#x4f;&#107;&#52;&#95;&#x65;&#x62;&#x51;&#x5a;&#105;&#110;&#x71;&#x64;&#x58;&#49;&#108;&#x49;&#105;&#107;&#97;&#69;&#77;&#69;&#109;&#106;&#105;&#x54;&#x71;&#121;&#114;&#x76;&#x48;&#101;&#122;&#68;&#x4c;&#x5f;&#x32;&#x36;&#x4e;&#86;&#76;&#98;&#x58;&#95;&#51;&#x4E;&#48;&#104;&#x56;&#x61;&#x68;&#66;&#95;&#120;&#x35;&#x70;&#75;&#84;&#73;&#111;&#x62;&#x69;&#45;&#x43;&#x37;&#70;&#x2D;&#98;&#x72;&#74;&#x4B;&#74;&#111;&#x49;&#x4E;&#98;&#87;&#74;&#x6b;&#x65;&#118;&#x65;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-8", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "FoggiaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Foggia","province":"Foggia\/Foggia","zone":"","person":"Davide Emanuele","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>