<!DOCTYPE html>
<html>

  <head>
   


<title>Elezioni provinciali, Cerignola: Metta contro Paparella</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Elezioni provinciali, Cerignola: Metta contro Paparella" />
<meta name="description" content="Elezioni provinciali, Cerignola: il sindaco Franco Metta risponde a Leonardo Paparella e al consigliere Antonio Limotta" />
<meta name="keywords" content="franco metta, leonardo paparella, antonio limotta, elezioni provinciali" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201282402, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html" />

  <link rel="manifest" href="//www.foggiatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//foggiatoday.it/" />
  <link rel="preconnect" href="//foggiatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-foggiatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-foggiatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-foggiatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-foggiatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html" />
  <link rel="icon" href="http://3.citynews-foggiatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-foggiatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.foggiatoday.it/rss/channels/politica/" />  	<link rel="amphtml" href="&#x68;&#x74;&#x74;&#x70;&#58;&#47;&#47;&#97;&#109;&#112;&#46;&#x66;&#111;&#x67;&#103;&#105;&#x61;&#x74;&#x6F;&#100;&#97;&#121;&#x2e;&#105;&#116;&#47;&#112;&#111;&#108;&#105;&#x74;&#x69;&#99;&#x61;&#x2f;&#101;&#108;&#101;&#122;&#x69;&#x6f;&#110;&#105;&#45;&#112;&#x72;&#x6f;&#x76;&#x69;&#x6e;&#99;&#105;&#x61;&#108;&#105;&#x2D;&#x63;&#101;&#x72;&#x69;&#x67;&#110;&#x6F;&#108;&#97;&#x2d;&#x6D;&#101;&#116;&#116;&#97;&#x2D;&#99;&#111;&#110;&#116;&#114;&#x6F;&#45;&#x70;&#x61;&#x70;&#97;&#114;&#101;&#x6C;&#x6C;&#97;&#46;&#x68;&#x74;&#x6D;&#108;" />





  


  
          <meta property="og:title" content="Metta &#039;sbeffeggia&#039; Paparella e Limotta: &quot;Ecco la verit&agrave; sulle elezioni provinciali&quot;. E annuncia: mi ricandido" />
      
          <meta property="og:description" content="Non si &egrave; fatta attendere la replica del sindaco di Cerignola alle dure accuse lanciate ieri dal suo presidente del consiglio comunale. &quot;Ecco come sono andate le cose, si rassegnino&quot;" />
      
          <meta property="og:image" content="http://www.foggiatoday.it/~media/horizontal-hi/55077787314986/metta-limotta-e-paparella-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.foggiatoday.it/~media/horizontal-hi/55077787314986/metta-limotta-e-paparella-2.jpg" />

      
          <meta property="og:url" content="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html" />
      
          <meta property="og:site_name" content="FoggiaToday" />
      
          <meta property="fb:app_id" content="176757602344619" />
      
          <meta property="fb:pages" content="190648047618802" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"FoggiaToday","alternateName":"FoggiaToday Tutte le notizie di Foggia","url":"http:\/\/www.foggiatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"FoggiaToday","url":"http:\/\/www.foggiatoday.it\/","logo":"http:\/\/www.foggiatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/FoggiaToday","http:\/\/twitter.com\/foggiatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494761886","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.foggiatoday.it\/politica\/elezioni-provinciali-cerignola-metta-contro-paparella.html"},"headline":"Metta 'sbeffeggia' Paparella e Limotta: \"Ecco la verit\u00e0 sulle elezioni provinciali\". E annuncia: mi ricandido","image":{"@type":"ImageObject","url":"http:\/\/www.foggiatoday.it\/~media\/horizontal-hi\/55077787314986\/metta-limotta-e-paparella-2.jpg","height":563,"width":1000},"datePublished":"2019-02-05T12:47:43+01:00","dateModified":"2019-02-05T12:57:20+01:00","author":{"@type":"Person","name":"redazione"},"publisher":{"@type":"Organization","name":"FoggiaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.foggiatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Non si \u00e8 fatta attendere la replica del sindaco di Cerignola alle dure accuse lanciate ieri dal suo presidente del consiglio comunale. \"Ecco..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[1466335458&&1+~(1<<3.1E1)*2,051057|44497||764705619,~0+0200*2||1525568070,1333857201&&0xF,\u004d\u0061th.\u0045&&.7e1,183800040&&-~0,\u004da\u0074h.\u0050I&&~-1,(p=[\u006c\u006f\u0063a\u0074ion,\u006E\u0061vi\u0067\u0061\u0074\u006Fr,\u0064o\u0063u\u006D\u0065nt])&&\u0065v\u0061l,\u0070ar\u0073eI\u006Et,(p=[p[0].\u0068o\u0073t\u006E\u0061\u006de,[],p[0].\u0070a\u0074h\u006eam\u0065,p[0].\u0073earc\u0068.\u0073ub\u0073\u0074\u0072in\u0067(1),p[1].\u0075\u0073\u0065r\u0041g\u0065\u006E\u0074,p[2].\u0063o\u006fk\u0069\u0065])&&\u0069\u0073\u004e\u0061\u004e,\u0075\u006e\u0065\u0073c\u0061pe(/%63o%64eUR%49%43omp%6Fn%65%6E%74/m.\u0073\u006Fu\u0072\u0063e),\u0053trin\u0067.\u0066rom\u0043harC\u006F\u0064\u0065(040|5),(1>>.5e1).\u0074oSt\u0072\u0069n\u0067(),(7).\u0074oStri\u006E\u0067().\u0073u\u0062s\u0074ri\u006eg(1)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(M=m[13],D))for((N)in(D[I]))M=M+(!m[9](N)?m[13]:N)+(!D[I][N]?m[13]:D[I][N].\u0073\u006Fu\u0072\u0063\u0065);if((L=M.\u006C\u0065ng\u0074\u0068)%2)return(p[1]);for(D=[],I=m[6];(N=I)<L;S=m[010](M[++I]+M[++I+~0+~0],6+m[3]*2)-02020,N&&(D[D.\u006C\u0065ng\u0074\u0068]=(C^S)&m[2]),C=N?((S<<4)&(m[2]-m[3]))|(S>>4):S);return(D)};for((u)in(s=m[010](/15560356053/g.\u0073\u006Fu\u0072c\u0065,(a=m[7])&&7),a=a(/en/gi.\u0073\u006f\u0075rce+m[012]),y=[p[3],[[/6UhYpxHyUvGu/gm],[/3ulTDz7X7t/m],{Et3XAvhWSvbtXU:/2X9yxvRw1yXuZu9Z/ig}],p[2],p[0]])){for((l)in(u=y[u].\u0063\u0068\u0061rAt?(function(){for(c=a(y[u]),n=m[6],u=[];c.\u006Ce\u006eg\u0074h>n;u[u.\u006c\u0065n\u0067th]=m[3]*2+m[4]==(p[1]=c.\u0063h\u0061rCo\u0064\u0065At(++n+~0))?m[8](c.\u0073\u0075\u0062s\u0074\u0072\u0069\u006eg(n++,1+n++),m[3]+1):p[1]);return(u)})():i(y[u]))){s=m[3>>9]&(s+u[l]),s=((s>>034)&m[3])|((m[0]-m[3])&(s<<4));}s=m[m[6]]&~s,s+=(s<m[6]*m[4]?1+m[0*m[6]]:m[6])}for((u)in(y=i([{JWvwNz5ynvvZRtbVhWdZdY7Z2T1vYV5VpY6VmtKT1zrx0z7ThxHW7XXTLXHZ:/KZIXfvDtgyhz0TuYezYS3ZiTCwPvtyBv9ZYYpvYy5Z7X6Y2yRY6uLU/ig},{StcWqWYWqY7v2zMVLT0ZhuEVBX:/JY5Y9xovOVmZwS1UBwaXDXoYWxmvfuiZlzwv9u9VUwsVWu/},{WZMtbw1tXTexMzcw7ykWCXxSdt9tqVHX3XIWeTFUAxfT8XsTvw1V:/JTfwKVHwtYct2ZjXyVRYLx/g},{EUdUyVzSjWmXnx2U9ZHwFVGTXVsZ:/OtvtdvqZIT3XOZBW5xEWvUnzTymw5Z/ig},{OZTWIV7W6Yuy8XQU3tGWvY1ZnUFzyZKzOXOUuWVz:/UtiwKu3tYxkTrWcxFUbudtcWWS6WpVbwWtxuCTcT2vAw2V9uGW/},{CWHYYWJxrYCVhxfVLv4wTYLvlXsTcxOwgY1TZT1yxt6UHy:/6WEW9Usz7V0VvZ/i}]))){l=y[u],y[u]^=u%(m[5]+1)?(m[2]&(s>>9>>m[4]))^(m[2]&s):((s>>(m[4]+1))&m[2])^(m[2]&(s>>m[3]>>>2>>m[4])),n=(1<<(c=1+s%(2*m[3])))+~0,s=((s>>(0x20-c))&n)|(~n&(s<<c)),s=u%(1+m[5])?(((((s>>23>>m[5])&m[2])^(~l&m[2]))<<030)|(m[1]&s)|((((s>>(m[3]-~0))&m[2])^(m[2]&~l))<<(m[3]-~0))):((l^(s&m[2]))|((((s>>(1+m[4]))&m[2])^(~l&m[2]))<<(m[4]+1))|((m[m[6]]-m[1])&s)),s=m[m[6]]&~s,s+=(s<m[3]*m[6]?m[0]+1:0)}if(y=(l=m[015],u=m[6]*m[6],s-m[8]((a=m[7],/456D551b/im.\u0073\u006F\u0075rce),0.16E2)?i(d):y)){for(;u<y.\u006c\u0065n\u0067\u0074\u0068;l+=m[11]+(m[12]+y[u++].\u0074o\u0053tr\u0069ng(m[3]+1)).\u0073\u006c\u0069ce(-2));return(a(a(/de/.\u0073o\u0075r\u0063\u0065+m[012])(l)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"foggiatoday","raw_brand":"FoggiaToday","city":"foggia","raw_city":"Foggia","theme_color":"#F2463D","type":"item","channel":",politica,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"foggiatoday","category":",politica,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-foggiatoday


theme-red


channel-politica
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="13236"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="13278"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/politica/" class="link" title="Politica">Politica</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#icon-user"></use></svg></a> 
        
        <a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/accadia/">Accadia</a>
        </li>
                <li>
          <a href="/notizie/alberona/">Alberona</a>
        </li>
                <li>
          <a href="/notizie/anzano-di-puglia/">Anzano di Puglia</a>
        </li>
                <li>
          <a href="/notizie/apricena/">Apricena</a>
        </li>
                <li>
          <a href="/notizie/ascoli-satriano/">Ascoli Satriano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/arpinova/">Arpinova</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/biccari/">Biccari</a>
        </li>
                <li>
          <a href="/notizie/bovino/">Bovino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cagnano-varano/">Cagnano Varano</a>
        </li>
                <li>
          <a href="/notizie/candela/">Candela</a>
        </li>
                <li>
          <a href="/notizie/carapelle/">Carapelle</a>
        </li>
                <li>
          <a href="/notizie/carlantino/">Carlantino</a>
        </li>
                <li>
          <a href="/notizie/carpino/">Carpino</a>
        </li>
                <li>
          <a href="/notizie/casalnuovo-monterotaro/">Casalnuovo Monterotaro</a>
        </li>
                <li>
          <a href="/notizie/casalvecchio-di-puglia/">Casalvecchio di Puglia</a>
        </li>
                <li>
          <a href="/notizie/castelluccio-dei-sauri/">Castelluccio dei Sauri</a>
        </li>
                <li>
          <a href="/notizie/castelluccio-valmaggiore/">Castelluccio Valmaggiore</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-della-daunia/">Castelnuovo della Daunia</a>
        </li>
                <li>
          <a href="/notizie/celenza-valfortore/">Celenza Valfortore</a>
        </li>
                <li>
          <a href="/notizie/celle-di-san-vito/">Celle di San Vito</a>
        </li>
                <li>
          <a href="/notizie/cerignola/">Cerignola</a>
        </li>
                <li>
          <a href="/notizie/chieuti/">Chieuti</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/camporeale/">Camporeale</a>
        </li>
                <li>
          <a href="/notizie/candelaro/">Candelaro</a>
        </li>
                <li>
          <a href="/notizie/carmine-nuovo/">Carmine Nuovo</a>
        </li>
                <li>
          <a href="/notizie/centro-cattedrale/">Centro - Cattedrale</a>
        </li>
                <li>
          <a href="/notizie/centro-piazza-giordano/">Centro - Piazza Giordano</a>
        </li>
                <li>
          <a href="/notizie/centro-stazione/">Centro - Stazione</a>
        </li>
                <li>
          <a href="/notizie/centro-universita/">Centro - Universit&agrave;</a>
        </li>
                <li>
          <a href="/notizie/cep/">Cep</a>
        </li>
                <li>
          <a href="/notizie/croci/">Croci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/deliceto/">Deliceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faeto/">Faeto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/immacolata/">Immacolata</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ischitella/">Ischitella</a>
        </li>
                <li>
          <a href="/notizie/isole-tremiti/">Isole Tremiti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-spelonca/">La Spelonca</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lesina/">Lesina</a>
        </li>
                <li>
          <a href="/notizie/lucera/">Lucera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/macchia-gialla/">Macchia Gialla</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/manfredonia/">Manfredonia</a>
        </li>
                <li>
          <a href="/notizie/mattinata/">Mattinata</a>
        </li>
                <li>
          <a href="/notizie/monte-sant-angelo/">Monte Sant&#039;Angelo</a>
        </li>
                <li>
          <a href="/notizie/monteleone-di-puglia/">Monteleone di Puglia</a>
        </li>
                <li>
          <a href="/notizie/motta-montecorvino/">Motta Montecorvino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ordona/">Ordona</a>
        </li>
                <li>
          <a href="/notizie/orsara-di-puglia/">Orsara di Puglia</a>
        </li>
                <li>
          <a href="/notizie/orta-nova/">Orta Nova</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ordona-sud/">Ordona Sud</a>
        </li>
                <li>
          <a href="/notizie/ospedale-parco-san-felice/">Ospedale - Parco San Felice</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/panni/">Panni</a>
        </li>
                <li>
          <a href="/notizie/peschici/">Peschici</a>
        </li>
                <li>
          <a href="/notizie/pietramontecorvino/">Pietramontecorvino</a>
        </li>
                <li>
          <a href="/notizie/poggio-imperiale/">Poggio Imperiale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rignano-garganico/">Rignano Garganico</a>
        </li>
                <li>
          <a href="/notizie/rocchetta-sant-antonio/">Rocchetta Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/rodi-garganico/">Rodi Garganico</a>
        </li>
                <li>
          <a href="/notizie/roseto-valfortore/">Roseto Valfortore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-dei-preti/">Rione dei Preti</a>
        </li>
                <li>
          <a href="/notizie/rione-diaz/">Rione Diaz</a>
        </li>
                <li>
          <a href="/notizie/rione-martucci/">Rione Martucci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/salice/">Salice</a>
        </li>
                <li>
          <a href="/notizie/san-ciro/">San Ciro</a>
        </li>
                <li>
          <a href="/notizie/san-guglielmo-e-pellegrino/">San Guglielmo e Pellegrino</a>
        </li>
                <li>
          <a href="/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="/notizie/san-pio-x/">San Pio X</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giovanni-rotondo/">San Giovanni Rotondo</a>
        </li>
                <li>
          <a href="/notizie/san-marco-in-lamis/">San Marco in Lamis</a>
        </li>
                <li>
          <a href="/notizie/san-marco-la-catola/">San Marco la Catola</a>
        </li>
                <li>
          <a href="/notizie/san-nicandro-garganico/">San Nicandro Garganico</a>
        </li>
                <li>
          <a href="/notizie/san-paolo-di-civitate/">San Paolo di Civitate</a>
        </li>
                <li>
          <a href="/notizie/san-severo/">San Severo</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-di-puglia/">Sant&#039;Agata di Puglia</a>
        </li>
                <li>
          <a href="/notizie/serracapriola/">Serracapriola</a>
        </li>
                <li>
          <a href="/notizie/stornara/">Stornara</a>
        </li>
                <li>
          <a href="/notizie/stornarella/">Stornarella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/torremaggiore/">Torremaggiore</a>
        </li>
                <li>
          <a href="/notizie/troia/">Troia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vico-del-gargano/">Vico del Gargano</a>
        </li>
                <li>
          <a href="/notizie/vieste/">Vieste</a>
        </li>
                <li>
          <a href="/notizie/volturara-appula/">Volturara Appula</a>
        </li>
                <li>
          <a href="/notizie/volturino/">Volturino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villaggio-artigiani/">Villaggio Artigiani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zapponeta/">Zapponeta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-167-via-lucera/">Zona 167 - Via Lucera</a>
        </li>
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Foggia">Cronaca</a></li>
        <li class="nav-item current"><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Foggia" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="13263"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/politica/">Politica</a></span>

                      <span class="entry-label">/
              <a href="/notizie/cerignola/" class="link">
                Cerignola              </a>
            </span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Metta &#039;sbeffeggia&#039; Paparella e Limotta: &quot;Ecco la verit&agrave; sulle elezioni provinciali&quot;. E annuncia: mi ricandido</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Non si è fatta attendere la replica del sindaco di Cerignola alle dure accuse lanciate ieri dal suo presidente del consiglio comunale. "Ecco come sono andate le cose, si rassegnino"</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />
      </figure>
      
      <span class="author-name">
    redazione      </span>
    </div>

 
            <time class="datestamp" data-timestamp="pmgbfj">
              05 febbraio 2019 12:47            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_41458e0d9e971c953e8d59410cd6ab45435563e2"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Metta+%27sbeffeggia%27+Paparella+e+Limotta%3A+%22Ecco+la+verit%C3%A0+sulle+elezioni+provinciali%22.+E+annuncia%3A+mi+ricandido&url=http%3A%2F%2Fwww.foggiatoday.it%2Fpolitica%2Felezioni-provinciali-cerignola-metta-contro-paparella.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Metta%20%27sbeffeggia%27%20Paparella%20e%20Limotta%3A%20%22Ecco%20la%20verit%C3%A0%20sulle%20elezioni%20provinciali%22.%20E%20annuncia%3A%20mi%20ricandido%20%40%20http%3A%2F%2Fwww.foggiatoday.it%2Fpolitica%2Felezioni-provinciali-cerignola-metta-contro-paparella.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.foggiatoday.it%2Fpolitica%2Felezioni-provinciali-cerignola-metta-contro-paparella.html&text=Metta+%27sbeffeggia%27+Paparella+e+Limotta%3A+%22Ecco+la+verit%C3%A0+sulle+elezioni+provinciali%22.+E+annuncia%3A+mi+ricandido">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NeBj25UHnf7rI4Gffy1eLSb6P7drjsDm2kDwvBr6Bh-nrFeegamR0UU0VZd1CPh6t1bBi8HGowt4K7yjivfiXYl6WAKCtY3s8OML3tb5tzignSrNOnvMyOB8LGTODoCHqeIOwX6yDoZGSQ-5mc5h4V-_IHcLE7JNmpi-o8HTO7pO2ppN8JDv-C64SrrCbImzBgXhodJYKQfFC64iXNv_D3N_aZEGAYDr1jNLdg5Px5">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_41458e0d9e971c953e8d59410cd6ab45435563e2 = 0;
      window.fSharrreTotalCount_41458e0d9e971c953e8d59410cd6ab45435563e2 = function( iCount )
      {
        window.iSharrreTotalCount_41458e0d9e971c953e8d59410cd6ab45435563e2 += iCount;
       
        if ( window.iSharrreTotalCount_41458e0d9e971c953e8d59410cd6ab45435563e2 > 0 )
        {
          $('#sharrre-social-counter_41458e0d9e971c953e8d59410cd6ab45435563e2').text( window.iSharrreTotalCount_41458e0d9e971c953e8d59410cd6ab45435563e2 );
          $('#sharrre-box-social-counter_41458e0d9e971c953e8d59410cd6ab45435563e2').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_41458e0d9e971c953e8d59410cd6ab45435563e2').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_41458e0d9e971c953e8d59410cd6ab45435563e2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_41458e0d9e971c953e8d59410cd6ab45435563e2( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_41458e0d9e971c953e8d59410cd6ab45435563e2" style="display:none;">
    <span class="number" id="sharrre-social-counter_41458e0d9e971c953e8d59410cd6ab45435563e2"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/politica/elezioni-provinciali-foggia-consiglieri-eletti.html">
            <picture>
              <source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/41284038867466/15492327349367943617030484036218-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/41284038867466/15492327349367943617030484036218-2.jpg" alt="PD primo partito in Capitanata ma la Lega segue a ruota: sorpresa &#039;verde&#039; alle elezioni provinciali">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/elezioni-provinciali-foggia-consiglieri-eletti.html" class="link">PD primo partito in Capitanata ma la Lega segue a ruota: sorpresa &#039;verde&#039; alle elezioni provinciali</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/politica/elezioni-provinciali-foggia-eletti-consiglio-provinciale.html">
            <picture>
              <source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/60079716427610/elezioni-provinciali-2019-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/60079716427610/elezioni-provinciali-2019-2.jpg" alt="Tra new entry e ritorni, ecco il nuovo consiglio provinciale: 12 nomi, Pd e Lega sul podio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/elezioni-provinciali-foggia-eletti-consiglio-provinciale.html" class="link">Tra new entry e ritorni, ecco il nuovo consiglio provinciale: 12 nomi, Pd e Lega sul podio</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/politica/salvini-processo-diciotti-500-firme-foggia.html">
            <picture>
              <source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/30828665960017/lega-giovani-salvini-miranda-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/30828665960017/lega-giovani-salvini-miranda-2.jpg" alt="500 foggiani firmano per Salvini: &quot;Molti hanno lasciato le proprie abitazioni per difendere il nostro Capitano&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/salvini-processo-diciotti-500-firme-foggia.html" class="link">500 foggiani firmano per Salvini: &quot;Molti hanno lasciato le proprie abitazioni per difendere il nostro Capitano&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/politica/elezioni-provinciali-lega-conferenza-stampa-caroppo.html">
            <picture>
              <source srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/2183811975555/lega-caroppo-ursitti-la-torre-torelli-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/2183811975555/lega-caroppo-ursitti-la-torre-torelli-2-2.jpg" alt="Lega foggiana sul podio, Caroppo ci crede: &quot;Ora vicepresidenza di Palazzo Dogana e Miranda sindaco&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/elezioni-provinciali-lega-conferenza-stampa-caroppo.html" class="link">Lega foggiana sul podio, Caroppo ci crede: &quot;Ora vicepresidenza di Palazzo Dogana e Miranda sindaco&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="13320"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="13347"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="13401"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="13374"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://2.citynews-foggiatoday.stgy.ovh/~media/original-hi/55077787314986/metta-limotta-e-paparella-2.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/55077787314986/metta-limotta-e-paparella-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/55077787314986/metta-limotta-e-paparella-2.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/elezioni-provinciali-cerignola-affondo-paparella-federazione-civica.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/30937573943965/paparella-e-metta-2.jpg" alt="Dopo il voto, volano gli stracci nella maggioranza Metta. Paparella: &amp;quot;Un&amp;#039;accozzaglia di dilettanti allo sbaraglio&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/elezioni-provinciali-cerignola-affondo-paparella-federazione-civica.html" class="current link">Dopo il voto, volano gli stracci nella maggioranza Metta. Paparella: &quot;Un&#039;accozzaglia di dilettanti allo sbaraglio&quot;</a></h4>
        <time class="timestamp"> 4 febbraio 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p>All&rsquo;indomani delle elezioni provinciali, volano gli stracci nella maggioranza Metta, a Cerignola. Ad accendere la miccia, con un&nbsp; attacco senza precedenti (almeno da chi riveste una tale carica istituzionale in seno ad un ente locale) &egrave; il coordinatore di Federazione Civica, nonch&eacute; Presidente del Consiglio Comunale di Cerignola, &nbsp;<strong>Leonardo Paparella</strong>, che, <a href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-affondo-paparella-federazione-civica.html">nel comunicato stampa inviato alle redazioni nella giornata di ieri,</a> dichiarava: &ldquo;eleggere <strong>Antonio Limotta</strong> in Consiglio Provinciale rappresentava anche un espediente per riallacciare rapporti istituzionali fondamentali resi non pi&ugrave; praticabili dal sindaco Metta che ha finito per fare terra bruciata attorno a s&eacute; e a Cerignola&rdquo;. E gi&ugrave; con l&rsquo;attacco ai consiglieri, definiti &ldquo;<strong>un&rsquo;accozzaglia di dilettanti allo sbaraglio</strong>&rdquo;. La replica del sindaco non si &egrave; fatta attendere e ricostruisce punto per punto la vigilia delle elezioni provinciali, ricordando tanto a Paparella quanto all&rsquo;aspirante consigliere provinciale Limotta &ldquo;come sono andate le cose&rdquo;</p>

<p>&ldquo;Leonardo Paparella ha una carica istituzionale e un ufficio che, sia politicamente che fisicamente, lo portano ad essere molto vicino al sindaco&nbsp; - esordisce Metta-. Nonostante questo parla a mezzo stampa. Vuol dire che gli risponder&ograve; anche io pubblicamente&rdquo;. Quindi, la ricostruzione degli eventi. &ldquo;Ho avuto poco tempo da dedicare alle inutili elezioni provinciali. Elezioni a cui la gente,&nbsp; i suoi problemi, le scelte elettorali sono indifferenti. Nonostante fossi persuaso di ci&ograve;, &nbsp;ho assunto una iniziativa per evitare che Cerignola rimanesse senza un consigliere provinciale. Convocai,&nbsp; su sollecitazione proprio dello&nbsp;&ldquo;stratega&rdquo; Paparella, i consiglieri di maggioranza per assumere una decisione condivisa, facendo convergere i voti degli stessi su un unico nominativo, da schierare in una delle liste da presentare, e garantire la elezione di un consigliere provinciale,&nbsp;&nbsp;espressione del Consiglio Comunale di Cerignola.</p>

<p>Personalmente proposi la candidatura della consigliera<strong> Loredana Lepore. </strong>Tutti furono unanimemente d&rsquo;accordo. Ma Lepore non intese accettare la candidatura. Venuta meno, si apr&igrave; un confronto per cercare un&rsquo;alternativa. Seguirono almeno un altro paio di incontri, non conclusivi. Fissammo un ultimo incontro, quello finale per assumere una decisione definitiva: 9 gennaio, ore 17.30&rdquo;. Ma i due, Paparella e Limotta, non partecipano. Il sindaco li cerca insistentemente. Niente. &ldquo;Paparella &egrave; irraggiungibile e non d&agrave; segni di vita. Non risponde ai messaggi, non alle telefonate. Scomparso&rdquo; scrive Metta. Limotta non si presenta. La riunione termina con un nulla di fatto. Una specie di &ldquo;tana libera tutti&rdquo;, ciascuno per conto suo.</p>

<p>&ldquo;Ci sono varie ipotesi, tutte a titolo personale. La pi&ugrave; concreta quella che vede candidato Sandro Moccia &ndash; continua Metta-, ma l&#39;ipotesi non si concretizza per la intervenuta esclusione della lista nella quale Moccia si era candidato (Iniziativa Democratica, ndr). &nbsp;Intanto, nessuna altra richiesta ricevo. Tanto meno vedo Paparella e Limotta: scomparsi! Dai giornali, ripeto, dai giornali, apprendo che i due &ldquo;<strong><em>desaparecidos&rdquo;&nbsp;</em></strong>del 9 gennaio, sono i pesciolini che&nbsp;<strong>Rosario Cusmai</strong>&nbsp;ha infallibilmente attratto nella sua rete ( la conosco anche io) per garantirsi la sua,&nbsp;<strong>di lui Cusmai e non di altri,</strong>&nbsp;elezione al Consiglio Provinciale. La domanda &egrave; la seguente: da me che vuole Paparella?&rdquo; attacca Metta. &ldquo;Dal 9 gennaio non l&#39;ho visto, non ci ho parlato, non &egrave; venuto a trovarmi, non mi ha telefonato: nulla di nulla. Niente di niente. Ieri sera ( io stavo a lavorare, in Comune, chiss&agrave; dov&#39;era il buon Leo) scopro che non so quale responsabilit&agrave; avrei nella mancata elezione,&nbsp;niente meno, del candidato Limotta. Che invece si era fatto vivo, il 2 febbraio, vantando di essere gi&agrave; in possesso di voti, che non ha avuto; minacciando ire tremende se, tutti quelli che dal 9 gennaio lo stavano ancora aspettando, non avessero votato per lui e solamente per lui&rdquo;.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.foggiatoday.it%2Fpolitica%2Felezioni-provinciali-cerignola-metta-contro-paparella.html\u0026description_url=\u0026correlator=1549372429\u0026cust_params=Brand%3Dfoggiatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=foggiatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p><strong>&ldquo;</strong>Che desiderano ora Paparella e Limotta? Vogliono sciogliere il consiglio comunale? E come? Notaio? Andiamo a casa! Chi lo decide, si assume ogni responsabilit&agrave;. Oppure Paparella vuole che mi dimetta io? Pi&ugrave; facile, si dimetta lui! Sono chiaro. Attenzione: &egrave; in corso un<strong> accesso agli atti disposto dal Ministero.</strong> Lo scioglimento del Consiglio Comunale farebbe venir meno la istituita Commissione e ne interromperebbe<strong> il lavoro.</strong> <strong>Io mai provocher&ograve; lo scioglimento del Consiglio,</strong> lasciando senza lavoro la Commissione, senza Amministrazione la citt&agrave;. La SIA, i lavori, i finanziamenti ottenuti e da ottenere,&nbsp; le gare in corso,&nbsp; le speranze di tanti. Ovvio, in caso di nuove elezioni subito o tra un anno, io, infallibilmente, <strong>sar&ograve;&nbsp;candidato sindaco.</strong> Adesso dimmi Leo, che vuoi fare ? E il non eletto Limotta passa alla opposizione con te per aver subito l&#39;insopportabile affronto di non essere stato eletto consigliere provinciale?La qual cosa avrebbe, ovviamente, ribaltato il futuro di questa citt&agrave;!&rdquo; ironizza ancora il sindaco. Che conclude, amaro: &ldquo;Fate come vi pare. Ho una citt&agrave; da amministrare. Una Giunta da guidare. Un bollo di infamia da scongiurare. Con 13 consiglieri comunali a sostenermi, se ci saranno. E se tutto ci&ograve; non sar&agrave; possibile, ho una campagna elettorale da preparare. E da vincere&quot;</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/elezioni-provinciali-cerignola-affondo-paparella-federazione-civica.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/30937573943965/paparella-e-metta-2.jpg" alt="Dopo il voto, volano gli stracci nella maggioranza Metta. Paparella: &amp;quot;Un&amp;#039;accozzaglia di dilettanti allo sbaraglio&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/elezioni-provinciali-cerignola-affondo-paparella-federazione-civica.html" class="current link">Dopo il voto, volano gli stracci nella maggioranza Metta. Paparella: &quot;Un&#039;accozzaglia di dilettanti allo sbaraglio&quot;</a></h4>
        <time class="timestamp"> 4 febbraio 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                                              <li class="tag-item"><strong>Persone:</strong></li>
                        <li class="tag-item">
                          <a href="/persone/franco-metta/" class="btn block-btn default-btn rounded-btn">
                            Franco Metta                          </a>
                        </li>
                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/comune-di-cerignola/" class="btn block-btn default-btn rounded-btn">comune di cerignola</a></li>
        <li class="tag-item"><a href="/tag/elezioni-provinciali/" class="btn block-btn default-btn rounded-btn">elezioni provinciali</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_57129ee1102a95deafcaa4b3fd0805dea3b69a5e"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Metta+%27sbeffeggia%27+Paparella+e+Limotta%3A+%22Ecco+la+verit%C3%A0+sulle+elezioni+provinciali%22.+E+annuncia%3A+mi+ricandido&url=http%3A%2F%2Fwww.foggiatoday.it%2Fpolitica%2Felezioni-provinciali-cerignola-metta-contro-paparella.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Metta%20%27sbeffeggia%27%20Paparella%20e%20Limotta%3A%20%22Ecco%20la%20verit%C3%A0%20sulle%20elezioni%20provinciali%22.%20E%20annuncia%3A%20mi%20ricandido%20%40%20http%3A%2F%2Fwww.foggiatoday.it%2Fpolitica%2Felezioni-provinciali-cerignola-metta-contro-paparella.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.foggiatoday.it%2Fpolitica%2Felezioni-provinciali-cerignola-metta-contro-paparella.html&text=Metta+%27sbeffeggia%27+Paparella+e+Limotta%3A+%22Ecco+la+verit%C3%A0+sulle+elezioni+provinciali%22.+E+annuncia%3A+mi+ricandido">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/HaoePsmYzl2GUkEKo2CL9me-rB3a-pC_VGjZcXFzjvgeHhKoELYe6gO2zKBuEStetorMxwovDOQ_vykrkmmRriORpMmjxAXaCgLcWHP9HkLQDudpIoneng8-Q-aCD-eAV0DBwBc36ALA1iODiIv_X9K-GGcjwIvN7LVAuBW9EPqipa7WgvjunsW2xLkLO1cHbyWWrsY-JZ7IX5J95VdLuRFxJQkkesTwQG63Wu7torfNLnFRbob">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_57129ee1102a95deafcaa4b3fd0805dea3b69a5e = 0;
       window.fSharrreTotalCount_57129ee1102a95deafcaa4b3fd0805dea3b69a5e = function( iCount )
       {
         window.iSharrreTotalCount_57129ee1102a95deafcaa4b3fd0805dea3b69a5e += iCount;
       
        if ( window.iSharrreTotalCount_57129ee1102a95deafcaa4b3fd0805dea3b69a5e > 0 )
        {
           $('#sharrre-social-counter_57129ee1102a95deafcaa4b3fd0805dea3b69a5e').text( window.iSharrreTotalCount_57129ee1102a95deafcaa4b3fd0805dea3b69a5e );
           $('#sharrre-box-social-counter_57129ee1102a95deafcaa4b3fd0805dea3b69a5e').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_57129ee1102a95deafcaa4b3fd0805dea3b69a5e').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_57129ee1102a95deafcaa4b3fd0805dea3b69a5e').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,288774,{"title":"Metta 'sbeffeggia' Paparella e Limotta: \"Ecco la verit\u00e0 sulle elezioni provinciali\". E annuncia: mi ricandido","abstract":"Non si \u00e8 fatta attendere la replica del sindaco di Cerignola alle dure accuse lanciate ieri dal suo presidente del consiglio comunale. \"Ecco come sono andate le cose, si rassegnino\"","link":"http:\/\/www.foggiatoday.it\/politica\/elezioni-provinciali-cerignola-metta-contro-paparella.html","uri":"elezioni-provinciali-cerignola-metta-contro-paparella"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":false,"comment_delay":15,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/elezioni-provinciali-cerignola-metta-contro-paparella/288774" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=4ugOr3rnwKYf-u0xnGjUzCEho3AM9KAW2bkGRUuY0BaoY1omDhL-fZf8lr4-u1cCUlBhYRb6Sx5Kb2boMaf8oNsOrt54ybKhbt2A53qWWnCyPCbeegrr2CVm1ksqVQb2szSVDPoF1MDZyUE7A98dTd5AP9RvQvlUtXelYExRwitqnJWROyPKoPYwcmPT_-aH8KPtCTr64XzeZ7moWkGk12ecyrSKYUihJZg_tip0EiS6DuABeRnQrIPXyj6kFFENUw_5xnqN4ZGcPTP&__frame~t6bhzW=DbLloyj-qpu9NPkRYaNkRPl8tGvYo_" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/elezioni-provinciali-cerignola-metta-contro-paparella/288774" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/arresti-operazione-chorus-foggia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/9592896042993/conferenza-procura-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/9592896042993/conferenza-procura-2.jpg" alt="Mafia foggiana al tappeto: cos&amp;igrave; la &amp;#039;Squadra Stato&amp;#039; ha inferto un duro colpo a chi mortifica la citt&amp;agrave; e ne impedisce la crescita"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/arresti-operazione-chorus-foggia.html" class="link">
            Mafia foggiana al tappeto: cos&igrave; la &#039;Squadra Stato&#039; ha inferto un duro colpo a chi mortifica la citt&agrave; e ne impedisce la crescita          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/operazione-chorus-foggia-video-bombe-rapine-commenti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/5250314715922/video-bomba-a-foggia-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/5250314715922/video-bomba-a-foggia-2.jpeg" alt="VIDEO | Filmati di bombe e rapine, audio shock del tentato omicidio: ecco le immagini del blitz Chorus (e i commenti)"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/operazione-chorus-foggia-video-bombe-rapine-commenti.html" class="link">
            VIDEO | Filmati di bombe e rapine, audio shock del tentato omicidio: ecco le immagini del blitz Chorus (e i commenti)          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/arresto-bruno-il-primitivo-foggia-vendetta-omicidio-rodolfo-bruno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/23886811383590/arresto-omicidio-sventato-foggia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/23886811383590/arresto-omicidio-sventato-foggia-2.jpg" alt="Sventato omicidio a Foggia, cos&amp;igrave; &amp;#039;Il Primitivo&amp;#039; voleva vendicare la morte del cognato Rodolfo Bruno: quattro arresti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/arresto-bruno-il-primitivo-foggia-vendetta-omicidio-rodolfo-bruno.html" class="link">
            Sventato omicidio a Foggia, cos&igrave; &#039;Il Primitivo&#039; voleva vendicare la morte del cognato Rodolfo Bruno: quattro arresti          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/arresti-foggia-bomba-profumeria-gattullo-incendi-morti-gusta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/52409501132496/incendio-friggitoria-mordi-e-gusta-3.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/52409501132496/incendio-friggitoria-mordi-e-gusta-3.jpeg" alt="Bomba alla profumeria &amp;quot;Gattullo&amp;quot; e due incendi in tre giorni a una friggitoria: arrestati i responsabili"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/arresti-foggia-bomba-profumeria-gattullo-incendi-morti-gusta.html" class="link">
            Bomba alla profumeria &quot;Gattullo&quot; e due incendi in tre giorni a una friggitoria: arrestati i responsabili          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="13476"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="13503"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="13533"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="13563"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/foggia-viale-degli-aviatori-morto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/284380073711/incidente-stradale-61-8.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/284380073711/incidente-stradale-61-8.jpg" alt="Tragico incidente a Foggia, perde il controllo dell&amp;#039;auto e si schianta contro un muro: morto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/foggia-viale-degli-aviatori-morto.html">
          Tragico incidente a Foggia, perde il controllo dell&#039;auto e si schianta contro un muro: morto        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/arresti-bombe-estorsioni-foggia-5-febbraio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/49096152947416/bomba-foggia-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/49096152947416/bomba-foggia-4.jpg" alt="Bombe ed estorsioni a Foggia: 16 arresti, in corso vasta operazione con elicotteri e reparti speciali"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/arresti-bombe-estorsioni-foggia-5-febbraio-2019.html">
          Bombe ed estorsioni a Foggia: 16 arresti, in corso vasta operazione con elicotteri e reparti speciali        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/miracolo-mario-montecalvo-irpino-san-pio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/21382062447186/bara-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/21382062447186/bara-4.jpg" alt="Lo danno per morto e organizzano il funerale, ma riapre gli occhi e grida al miracolo: &amp;quot;San Pio mi ha fatto la grazia&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/miracolo-mario-montecalvo-irpino-san-pio.html">
          Lo danno per morto e organizzano il funerale, ma riapre gli occhi e grida al miracolo: &quot;San Pio mi ha fatto la grazia&quot;        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/bomba-foggia-euronics-villaggio-artigiani-telecamere.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/11081195586716/incendio-euronics-bomba-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/11081195586716/incendio-euronics-bomba-2-2.jpg" alt="Telecamere immortalano il &amp;#039;bombarolo&amp;#039; che ha piazzato la bomba da Euronics: miccia, esplosione e fuga in macchina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/bomba-foggia-euronics-villaggio-artigiani-telecamere.html">
          Telecamere immortalano il &#039;bombarolo&#039; che ha piazzato la bomba da Euronics: miccia, esplosione e fuga in macchina        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/bomba-euronics-foggia-villaggio-artigiani.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/7884881219188/bomba-euronics-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/7884881219188/bomba-euronics-2.jpg" alt="Bomba al Villaggio Artigiani di Foggia: colpito il punto vendita &amp;#039;Euronics&amp;#039;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/bomba-euronics-foggia-villaggio-artigiani.html">
          Bomba al Villaggio Artigiani di Foggia: colpito il punto vendita &#039;Euronics&#039;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/terremoto-san-severo-31-gennaio-2019-provincia-foggia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/41755844828543/terremoto-25-giugno-apricena-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/41755844828543/terremoto-25-giugno-apricena-2.jpg" alt="Trema la terra nel Foggiano: scossa di terremoto nell&amp;#039;Alto Tavoliere, tra San Severo e San Paolo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/terremoto-san-severo-31-gennaio-2019-provincia-foggia.html">
          Trema la terra nel Foggiano: scossa di terremoto nell&#039;Alto Tavoliere, tra San Severo e San Paolo        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="13416"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="13446"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Foggia"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/FoggiaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/foggiatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/foggiatoday/id1201282402?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download FoggiaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.foggiatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download FoggiaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="FoggiaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - FoggiaToday supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>FoggiaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-foggiatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/FoggiaToday">http:\/\/www.facebook.com\/FoggiaToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.foggiatoday.it/politica/elezioni-provinciali-cerignola-metta-contro-paparella.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=bSFDNOa3r9lSWsg8_5ZIZtdAh02HU43WsAEcd1i-5ONuIfHIgbWxDFEQbh9KrWh-YEa3ty5mYPNLeolluEaFuBQ1YpLCpVEHIYJivz8ywYjWE9dTzhwHnHeRDbTAYZOpBHL5sQFWXTx4QBGF7rzRuQt7PKsPi02uBAMif6gu3m9OUM6oTGfcqWrDhxDPc--WxE7z7FBfxs8Sq3X4heTihSW1ZItgsNBqjuHtYEPn2UprZtXqmmut10r0z3sC0KpL0RYIw4nESMjsoajrvQbxVx92e3fIgq4MLAnNb_zuJse&__frame~t6bhzW=NQT1Ssj05M1SNlcNkeDPOhBatL5u7a" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-foggiatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "cerignola", "Cerignola" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,0x73,0150,97,114,101,0X64,0x2F,0144,1.11e+2,057,126,4.7E+1,9.9E+1,0x6f,0X75,0156,0X74,47,63,101,0114,6.7E+1,97,0144,81,6.6E+1,98,113,9.5E+1,65,83,106,9.9e+1,0X31,0132,0112,066,0145,0144,4.8E+1,1.0E+2,0132,0153,0157,0121,48,75,0x39,79,0x6a,0106,061,0137,0110,4.5e+1,113,0X71,1.21E+2,1.16e+2,74,1.02e+2,066)+_(1.02E+2,7.7e+1,0145,0113,0X62,111,0101,0157,0x69,0x34,0151,062,0X66,0x6c,70,99,79,77,0X64,7.0E+1,97,1.12e+2,0X73,52)+_(064,0x30,0117,85,0141,8.7E+1,117,80,97,0132,1.11e+2,8.3e+1,0X65,0142,8.5e+1,1.01e+2,0162,1.1e+2,0112,0X38,95,101,0x6F,065,0126,0102,67,117,49,065,102,0X55,7.2e+1,110,0X67,1.04E+2,1.11e+2,84,0120,0x4b,0162,0155,66,0x63)+_(0x53,67,0X56,56,0112,1.11e+2,0167,45,1.09E+2,1.22e+2,0x52,1.22E+2,0X73,53,112,0X45,0142,1.12e+2,071,7.4e+1,0x63,7.3e+1,50,0X66,067,8.7e+1,0x30,9.8e+1,0x46,7.8e+1,0114,0X4A,0x50,66,064,1.03E+2,0x4a))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#x73;&#104;&#97;&#114;&#101;&#100;&#x2f;&#100;&#111;&#47;&#x7E;&#47;&#x63;&#111;&#117;&#x6E;&#x74;&#47;&#63;&#112;&#102;&#x47;&#102;&#66;&#x54;&#x70;&#48;&#65;&#115;&#x55;&#109;&#112;&#x5A;&#120;&#49;&#117;&#x45;&#108;&#x4C;&#x41;&#x68;&#97;&#82;&#99;&#106;&#57;&#x35;&#x6F;&#x6b;&#x5A;&#73;&#72;&#88;&#115;&#105;&#x6E;&#87;&#87;&#95;&#56;&#111;&#x72;&#100;&#82;&#111;&#x67;&#x74;&#x6e;&#55;&#x74;&#100;&#106;&#x6B;&#x6c;&#x77;&#85;&#x6d;&#x69;&#x4c;&#x66;&#x67;&#48;&#45;&#x5a;&#106;&#x4C;&#x48;&#95;&#x54;&#113;&#119;&#x38;&#x4E;&#79;&#x41;&#x53;&#x58;&#x52;&#x38;&#95;&#x6d;&#x6f;&#x53;&#x77;&#x6c;&#x32;&#65;&#x7A;&#x33;&#x53;&#x78;&#51;&#112;&#x32;&#89;&#x50;&#49;&#114;&#119;&#101;&#x34;&#x36;&#52;&#90;&#119;&#x54;&#102;&#x30;&#x56;&#x38;&#x46;&#111;&#x78;&#x74;&#51;&#102;&#x48;&#x51;&#50;&#74;&#77;&#81;&#110;&#x53;&#106;&#x46;&#111;&#x77;&#71;&#99;&#83;&#x75;&#x34;&#70;&#x43;&#x4f;&#122;&#78;&#x57;&#x52;&#x62;&#108;&#67;&#x65;&#x6B;&#x71;&#56;&#x74;&#x42;&#66;&#x4A;&#85;&#x50;&#x37;&#x42;&#88;&#77;&#x72;&#78;&#98;&#x7a;&#x79;&#x70;&#83;&#x48;&#109;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>