<!DOCTYPE html>
<html>

  <head>
   


<title>Cosa fare nel weekend: gli eventi di sabato 8 e domenica 9 dicembre</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Cosa fare nel weekend: gli eventi di sabato 8 e domenica 9 dicembre" />
<meta name="description" content="Cosa fare nel weekend: gli eventi di sabato 8 e domenica 9 dicembre" />
<meta name="keywords" content="eventi, weekend, foggia, provincia, 8-9 dicembre " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201282402, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html" />

  <link rel="manifest" href="//www.foggiatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//foggiatoday.it/" />
  <link rel="preconnect" href="//foggiatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-foggiatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-foggiatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-foggiatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-foggiatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html" />
  <link rel="icon" href="http://3.citynews-foggiatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-foggiatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.foggiatoday.it/rss/channels/eventi/weekend/" />  	<link rel="amphtml" href="&#x68;&#x74;&#116;&#x70;&#58;&#47;&#47;&#x61;&#x6D;&#112;&#46;&#102;&#x6F;&#103;&#103;&#105;&#97;&#116;&#111;&#100;&#97;&#x79;&#x2e;&#x69;&#116;&#x2f;&#101;&#x76;&#101;&#x6e;&#x74;&#105;&#x2f;&#119;&#x65;&#x65;&#107;&#x65;&#x6e;&#x64;&#x2F;&#x66;&#x6f;&#103;&#x67;&#x69;&#97;&#45;&#112;&#x72;&#111;&#118;&#x69;&#110;&#99;&#x69;&#x61;&#45;&#x38;&#45;&#x39;&#45;&#x64;&#105;&#99;&#x65;&#x6d;&#98;&#114;&#101;&#45;&#50;&#48;&#x31;&#x38;&#46;&#x68;&#x74;&#x6D;&#108;" />





  


  
          <meta property="og:title" content="Weekend a Foggia: gli eventi di sabato 8 e domenica 9 dicembre 2018" />
      
          <meta property="og:description" content="A Foggia la quinta edizione de &#039;Il volo dei desideri&#039; con il concerto di Ottavio De Stefano. Si inaugurano gli eventi natalizi in diversi comuni della provincia" />
      
          <meta property="og:image" content="http://www.foggiatoday.it/~media/horizontal-hi/36242130010234/il-volo-dei-desideri-natale-foggia-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.foggiatoday.it/~media/horizontal-hi/36242130010234/il-volo-dei-desideri-natale-foggia-2.jpg" />

      
          <meta property="og:url" content="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html" />
      
          <meta property="og:site_name" content="FoggiaToday" />
      
          <meta property="fb:app_id" content="176757602344619" />
      
          <meta property="fb:pages" content="190648047618802" />
        
  
  
    


  <meta property="og:type" content="article" />

       <meta property="article:author" content="https://www.facebook.com/alessandro.tosques" />
  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"FoggiaToday","alternateName":"FoggiaToday Tutte le notizie di Foggia","url":"http:\/\/www.foggiatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"FoggiaToday","url":"http:\/\/www.foggiatoday.it\/","logo":"http:\/\/www.foggiatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/FoggiaToday","http:\/\/twitter.com\/foggiatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494761886","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.foggiatoday.it\/eventi\/weekend\/foggia-provincia-8-9-dicembre-2018.html"},"headline":"Weekend a Foggia: gli eventi di sabato 8 e domenica 9 dicembre 2018","image":{"@type":"ImageObject","url":"http:\/\/www.foggiatoday.it\/~media\/horizontal-hi\/36242130010234\/il-volo-dei-desideri-natale-foggia-2.jpg","height":563,"width":1000},"datePublished":"2018-12-07T10:19:55+01:00","dateModified":"2018-12-07T10:24:44+01:00","author":{"@type":"Person","name":"Alessandro Tosques"},"publisher":{"@type":"Organization","name":"FoggiaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.foggiatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"A Foggia la quinta edizione de 'Il volo dei desideri' con il concerto di Ottavio De Stefano. Si inaugurano gli eventi natalizi in..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1760940401&&1+~(1<<3.1e1)*2,051057|44497||1516059626,(1<<7<<1)-1||397113303,1511032563&&017,\u004d\u0061\u0074\u0068.\u0045&&.7e1,189768476&&-~0,\u004Dath.\u0050I&&~-1,(m=[\u006C\u006Fca\u0074\u0069on,\u006eavi\u0067a\u0074\u006f\u0072,\u0064ocume\u006E\u0074])&&\u0065\u0076\u0061l,\u0070\u0061\u0072s\u0065\u0049\u006et,(m=[m[0].\u0068os\u0074\u006eam\u0065,[],m[0].\u0070a\u0074\u0068\u006Ea\u006De,m[0].\u0073e\u0061rc\u0068.\u0073u\u0062st\u0072\u0069n\u0067(1),m[1].\u0075ser\u0041\u0067ent,m[2].\u0063\u006f\u006Fki\u0065])&&\u0069\u0073\u004e\u0061N,\u0075n\u0065\u0073\u0063ap\u0065(/co%64eU%52ICom%70%6F%6E%65n%74/.\u0073\u006furce),\u0053tr\u0069ng.\u0066\u0072omCh\u0061\u0072\u0043od\u0065(040|5),(6>>.5e1).\u0074\u006fSt\u0072ing(),(3).\u0074\u006fSt\u0072i\u006Eg().\u0073\u0075b\u0073\u0074\u0072i\u006Eg(-~0)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(N=c[13],D))for((I)in(D[U]))N+=(!c[9](I)?c[13]:I)+(!D[U][I]?c[13]:D[U][I].\u0073o\u0075rce);if(0!=(P=N.\u006c\u0065\u006E\u0067\u0074h)%2)return(m[1]);for(U=c[6],D=[];P>(I=U);S=c[010](N[++U]+N[++U+~0+~0],c[3]*2+6)-02020,I&&(D[D.\u006Ce\u006E\u0067\u0074h]=c[2]&(C^S)),C=I?(S>>4)|((S<<4)&(c[2]-c[3])):S);return(D)};for((a)in(p=c[010](/3I7KF2d/gim.\u0073\u006fu\u0072ce,(n=c[7])&&.21e2),n=n(/en/.\u0073o\u0075\u0072\u0063e+c[012]),u=[m[3],m[2],[[/7Uys/m],{YWoxLwSyhVCu:/uUZZfuNxGV8U/im}],m[0]])){for((s)in(a=u[a].\u0063\u0068arAt?(function(){for(i=n(u[a]),l=c[6],a=[];l<i.\u006cen\u0067\u0074h;a[a.\u006ce\u006E\u0067\u0074h]=c[3]*2+c[4]==(m[1]=i.\u0063ha\u0072Co\u0064e\u0041\u0074(++l+~0))?c[8](i.\u0073\u0075\u0062\u0073tr\u0069\u006eg(++l-1,++l),1+c[3]):m[1]);return(a)})():y(u[a]))){p=(p+a[s])&c[3>>9],p=(c[3]&(p>>034))|((p<<4)&(c[0]-c[3]));}p=c[c[6]]&~p,p+=(p<c[6]*c[5]?c[6*c[6]]+1:~-1)}for((a)in(u=y([[/8ZQwLxnUTumwyXlZPtbwPWhxEz1ZEwftMwtXHUPvdXvzutDU/m],{OwVYPvEv6ZywlwvZjXMx4X4wyxAzRyPU:/eu0t1Y2UIwkVAWOv3x1vbYNW4zWzbxsyLu6y/gim},{PY6wRYyTnWxu6vJU7XFzOU5Z5zluGxNz2uGyyzUU7tpWxV7ZVx7vWTyX4Tkw5U:/PTNZoZrWZuBVqyyW/i},{DTAtvwyV1T3w3ZPxjU0TOXptktqU:/2wWsWtlUpTgU6XYyWtSXbY/mg},{CuayiWsX9X6tAzIXbW4x5y7w5ZlxmyVXPY8y8W9tpvLz6taW7ykX9y2tZx:/RZAzbxRZSvRw5YDYkvUt7XIwyxexFyrvltFz8V9v/i},{Vuavuv6yxu2yvYpVvY7USV:/OycVpz9trvXzqVYU7uNW8zDztY4VRzBzOYuX5UAYbtbYNYVZ4v5U/g},{FZJWcT9t1vJzAZTX8vtvGYmUIwDW:/HuxTCv4Y3y9x2w5uYVwY8X3Z/mi}]))){s=u[a],u[a]^=a%(c[5]+1)?(c[2]&p)^(c[2]&(p>>9>>c[4])):((p>>(c[4]+1))&c[2])^(c[2]&(p>>c[3]>>>2>>c[4])),l=(1<<(i=p%(c[3]*2)+1))+~0,p=((p>>(0x20-i))&l)|((p<<i)&~l),p=a%(1+c[5])?((((c[2]&(p>>(c[3]-~0)))^(~s&c[2]))<<(c[3]-~0))|((((p>>23>>c[5])&c[2])^(c[2]&~s))<<030)|(c[1]&p)):((p&(c[c[6]]-c[1]))|(s^(p&c[2]))|((((p>>(1+c[4]))&c[2])^(c[2]&~s))<<(c[4]+1))),p=c[c[6]]&~p,p+=(p<c[2]*c[6]?1+c[0]:c[6])}if(u=(s=c[015],a=c[6]*c[3],p-c[8]((n=c[7],/325f2Ba6/im.\u0073\u006F\u0075\u0072c\u0065),1.7E1)?y(d):u)){for(;a<u.\u006C\u0065\u006eg\u0074\u0068;s+=c[11]+(c[12]+u[a++].\u0074oS\u0074rin\u0067(c[3]+1)).\u0073l\u0069\u0063\u0065(-2));return(n(n(/de/ig.\u0073ource+c[012])(s)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"foggiatoday","raw_brand":"FoggiaToday","city":"foggia","raw_city":"Foggia","theme_color":"#F2463D","type":"item","channel":",weekend,eventi,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"foggiatoday","category":",weekend,eventi,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-foggiatoday


theme-red


channel-eventi channel-weekend
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="13230"
  data-revive-zone="interstitial_desktop_events"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="13272"
  data-revive-zone="skin_desktop_events"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/weekend/" class="link" title="WeekEnd">WeekEnd</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/accadia/">Accadia</a>
        </li>
                <li>
          <a href="/notizie/alberona/">Alberona</a>
        </li>
                <li>
          <a href="/notizie/anzano-di-puglia/">Anzano di Puglia</a>
        </li>
                <li>
          <a href="/notizie/apricena/">Apricena</a>
        </li>
                <li>
          <a href="/notizie/ascoli-satriano/">Ascoli Satriano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/arpinova/">Arpinova</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/biccari/">Biccari</a>
        </li>
                <li>
          <a href="/notizie/bovino/">Bovino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cagnano-varano/">Cagnano Varano</a>
        </li>
                <li>
          <a href="/notizie/candela/">Candela</a>
        </li>
                <li>
          <a href="/notizie/carapelle/">Carapelle</a>
        </li>
                <li>
          <a href="/notizie/carlantino/">Carlantino</a>
        </li>
                <li>
          <a href="/notizie/carpino/">Carpino</a>
        </li>
                <li>
          <a href="/notizie/casalnuovo-monterotaro/">Casalnuovo Monterotaro</a>
        </li>
                <li>
          <a href="/notizie/casalvecchio-di-puglia/">Casalvecchio di Puglia</a>
        </li>
                <li>
          <a href="/notizie/castelluccio-dei-sauri/">Castelluccio dei Sauri</a>
        </li>
                <li>
          <a href="/notizie/castelluccio-valmaggiore/">Castelluccio Valmaggiore</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-della-daunia/">Castelnuovo della Daunia</a>
        </li>
                <li>
          <a href="/notizie/celenza-valfortore/">Celenza Valfortore</a>
        </li>
                <li>
          <a href="/notizie/celle-di-san-vito/">Celle di San Vito</a>
        </li>
                <li>
          <a href="/notizie/cerignola/">Cerignola</a>
        </li>
                <li>
          <a href="/notizie/chieuti/">Chieuti</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/camporeale/">Camporeale</a>
        </li>
                <li>
          <a href="/notizie/candelaro/">Candelaro</a>
        </li>
                <li>
          <a href="/notizie/carmine-nuovo/">Carmine Nuovo</a>
        </li>
                <li>
          <a href="/notizie/centro-cattedrale/">Centro - Cattedrale</a>
        </li>
                <li>
          <a href="/notizie/centro-piazza-giordano/">Centro - Piazza Giordano</a>
        </li>
                <li>
          <a href="/notizie/centro-stazione/">Centro - Stazione</a>
        </li>
                <li>
          <a href="/notizie/centro-universita/">Centro - Universit&agrave;</a>
        </li>
                <li>
          <a href="/notizie/cep/">Cep</a>
        </li>
                <li>
          <a href="/notizie/croci/">Croci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/deliceto/">Deliceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faeto/">Faeto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/immacolata/">Immacolata</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ischitella/">Ischitella</a>
        </li>
                <li>
          <a href="/notizie/isole-tremiti/">Isole Tremiti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-spelonca/">La Spelonca</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lesina/">Lesina</a>
        </li>
                <li>
          <a href="/notizie/lucera/">Lucera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/macchia-gialla/">Macchia Gialla</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/manfredonia/">Manfredonia</a>
        </li>
                <li>
          <a href="/notizie/mattinata/">Mattinata</a>
        </li>
                <li>
          <a href="/notizie/monte-sant-angelo/">Monte Sant&#039;Angelo</a>
        </li>
                <li>
          <a href="/notizie/monteleone-di-puglia/">Monteleone di Puglia</a>
        </li>
                <li>
          <a href="/notizie/motta-montecorvino/">Motta Montecorvino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ordona/">Ordona</a>
        </li>
                <li>
          <a href="/notizie/orsara-di-puglia/">Orsara di Puglia</a>
        </li>
                <li>
          <a href="/notizie/orta-nova/">Orta Nova</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ordona-sud/">Ordona Sud</a>
        </li>
                <li>
          <a href="/notizie/ospedale-parco-san-felice/">Ospedale - Parco San Felice</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/panni/">Panni</a>
        </li>
                <li>
          <a href="/notizie/peschici/">Peschici</a>
        </li>
                <li>
          <a href="/notizie/pietramontecorvino/">Pietramontecorvino</a>
        </li>
                <li>
          <a href="/notizie/poggio-imperiale/">Poggio Imperiale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rignano-garganico/">Rignano Garganico</a>
        </li>
                <li>
          <a href="/notizie/rocchetta-sant-antonio/">Rocchetta Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/rodi-garganico/">Rodi Garganico</a>
        </li>
                <li>
          <a href="/notizie/roseto-valfortore/">Roseto Valfortore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-dei-preti/">Rione dei Preti</a>
        </li>
                <li>
          <a href="/notizie/rione-diaz/">Rione Diaz</a>
        </li>
                <li>
          <a href="/notizie/rione-martucci/">Rione Martucci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/salice/">Salice</a>
        </li>
                <li>
          <a href="/notizie/san-ciro/">San Ciro</a>
        </li>
                <li>
          <a href="/notizie/san-guglielmo-e-pellegrino/">San Guglielmo e Pellegrino</a>
        </li>
                <li>
          <a href="/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="/notizie/san-pio-x/">San Pio X</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giovanni-rotondo/">San Giovanni Rotondo</a>
        </li>
                <li>
          <a href="/notizie/san-marco-in-lamis/">San Marco in Lamis</a>
        </li>
                <li>
          <a href="/notizie/san-marco-la-catola/">San Marco la Catola</a>
        </li>
                <li>
          <a href="/notizie/san-nicandro-garganico/">San Nicandro Garganico</a>
        </li>
                <li>
          <a href="/notizie/san-paolo-di-civitate/">San Paolo di Civitate</a>
        </li>
                <li>
          <a href="/notizie/san-severo/">San Severo</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-di-puglia/">Sant&#039;Agata di Puglia</a>
        </li>
                <li>
          <a href="/notizie/serracapriola/">Serracapriola</a>
        </li>
                <li>
          <a href="/notizie/stornara/">Stornara</a>
        </li>
                <li>
          <a href="/notizie/stornarella/">Stornarella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/torremaggiore/">Torremaggiore</a>
        </li>
                <li>
          <a href="/notizie/troia/">Troia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vico-del-gargano/">Vico del Gargano</a>
        </li>
                <li>
          <a href="/notizie/vieste/">Vieste</a>
        </li>
                <li>
          <a href="/notizie/volturara-appula/">Volturara Appula</a>
        </li>
                <li>
          <a href="/notizie/volturino/">Volturino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villaggio-artigiani/">Villaggio Artigiani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zapponeta/">Zapponeta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-167-via-lucera/">Zona 167 - Via Lucera</a>
        </li>
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Foggia">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Foggia" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="13257"
  data-revive-zone="masthead_desktop_events"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/eventi/weekend/">WeekEnd</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Weekend a Foggia: gli eventi di sabato 8 e domenica 9 dicembre 2018</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">A Foggia la quinta edizione de 'Il volo dei desideri' con il concerto di Ottavio De Stefano. Si inaugurano gli eventi natalizi in diversi comuni della provincia</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/alessandro-tosques/29315006359871/">
          <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-foggiatoday.png" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/alessandro-tosques/29315006359871/">
                    Alessandro Tosques                  </a>
        
                
        <a href="https://twitter.com/Alextosques26" target="_blank" rel="nofollow">
          <span class="author-twitter"><svg class="icon small twitter"><use xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#twitter-icon"></use></svg></span>
        </a>
                
      </span>
      
      <!--<span class="author-role">
        Giornalista      </span>-->
    </div>

 
            <time class="datestamp" data-timestamp="pjd0l7">
              07 dicembre 2018 10:19            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e1e4e0a8e1b79f1747d32859e9c7911705b977c2"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Weekend+a+Foggia%3A+gli+eventi+di+sabato+8+e+domenica+9+dicembre+2018&url=http%3A%2F%2Fwww.foggiatoday.it%2Feventi%2Fweekend%2Ffoggia-provincia-8-9-dicembre-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Weekend%20a%20Foggia%3A%20gli%20eventi%20di%20sabato%208%20e%20domenica%209%20dicembre%202018%20%40%20http%3A%2F%2Fwww.foggiatoday.it%2Feventi%2Fweekend%2Ffoggia-provincia-8-9-dicembre-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.foggiatoday.it%2Feventi%2Fweekend%2Ffoggia-provincia-8-9-dicembre-2018.html&text=Weekend+a+Foggia%3A+gli+eventi+di+sabato+8+e+domenica+9+dicembre+2018">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DTPD7n8qxT_YEjYMV3hkfLJ2Y-4_0GKYcdxGBX5zuza6aggL6PpZ3BV3WDySJgaPyleSMa8Pm4LD5o_5_JzMLbDZm5zCDVbQYKWV1aF3YP-kHPN2APglfMp763nWECI-Ih_j5HzBgBnZqDBDzGsWFND6hAO1z45mgbceACrGMSn1JS6edtLPN4KV7ypRSgiGGdBG5i-MQgqUjVdTQqqLGKyfcZtWGRXma-1HX9ZlL773fhU4b9OqvCct-oNbgMNJcb">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e1e4e0a8e1b79f1747d32859e9c7911705b977c2 = 0;
      window.fSharrreTotalCount_e1e4e0a8e1b79f1747d32859e9c7911705b977c2 = function( iCount )
      {
        window.iSharrreTotalCount_e1e4e0a8e1b79f1747d32859e9c7911705b977c2 += iCount;
       
        if ( window.iSharrreTotalCount_e1e4e0a8e1b79f1747d32859e9c7911705b977c2 > 0 )
        {
          $('#sharrre-social-counter_e1e4e0a8e1b79f1747d32859e9c7911705b977c2').text( window.iSharrreTotalCount_e1e4e0a8e1b79f1747d32859e9c7911705b977c2 );
          $('#sharrre-box-social-counter_e1e4e0a8e1b79f1747d32859e9c7911705b977c2').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e1e4e0a8e1b79f1747d32859e9c7911705b977c2').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e1e4e0a8e1b79f1747d32859e9c7911705b977c2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e1e4e0a8e1b79f1747d32859e9c7911705b977c2( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e1e4e0a8e1b79f1747d32859e9c7911705b977c2" style="display:none;">
    <span class="number" id="sharrre-social-counter_e1e4e0a8e1b79f1747d32859e9c7911705b977c2"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html">
            <picture>
              <source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/36242130010234/il-volo-dei-desideri-natale-foggia-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/36242130010234/il-volo-dei-desideri-natale-foggia-2.jpg" alt="Weekend a Foggia: gli eventi di sabato 8 e domenica 9 dicembre 2018">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html" class="link">Weekend a Foggia: gli eventi di sabato 8 e domenica 9 dicembre 2018</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="13314"
  data-revive-zone="box-1a_desktop_events"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="13341"
  data-revive-zone="box-1b_desktop_events"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="13395"
  data-revive-zone="half-page_desktop_events"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="13368"
  data-revive-zone="box-2_desktop_events"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://3.citynews-foggiatoday.stgy.ovh/~media/original-hi/36242130010234/il-volo-dei-desideri-natale-foggia-2.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-mid/36242130010234/il-volo-dei-desideri-natale-foggia-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/36242130010234/il-volo-dei-desideri-natale-foggia-2.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>E&rsquo; tempo di organizzare il fine settimana, il secondo del mese di dicembre. Cosa fare? Dove andare? Eccovi alcuni suggerimenti.</p>

<h3><a href="http://www.foggiatoday.it/eventi/foggia-il-volo-dei-desideri-8-dicembre-2018.html">Il volo dei desideri a Foggia</a></h3>

<p>Sabato 8 dicembre, per il quinto anno consecutivo, torna in piazza Cavour (pronao della villa Comunale) a Foggia, la manifestazione che fa volare i sogni di tutti. Alle 19 la cerimonia di inaugurazione dell&rsquo;albero di Natale. L&rsquo;accensione dell&rsquo;albero di Natale sar&agrave; preceduta dalla distribuzione dei palloncini ecologici e biodegradabili al 100%. <strong><a href="http://www.foggiatoday.it/eventi/magic-christmas-concerto-ottavio-de-stefano-foggia-8-dicembre.html">Alle 20 l&rsquo;evento si chiuder&agrave; con il concerto di Ottavio De Stefano e la Ods Big Band</a>.</strong></p>

<h3><a href="http://www.foggiatoday.it/eventi/biancaneve-la-vera-storia-teatro-dalla-manfredonia-9-dicembre.html">&lsquo;Biancaneve, la vera storia&rsquo; a Manfredonia</a></h3>

<p>Lo spettacolo con la regia di Michelangelo Campanale andr&agrave; in scena domenica alle ore 18 al Teatro comunale &lsquo;L. Dalla&rsquo;.</p>

<h3><a href="http://www.foggiatoday.it/eventi/merende-da-favola-alice-pazzo-ritorno-a-wonderland-teatro-limoni-foggia.html">&lsquo;Il pazzo ritorno di Alice a Wonderland&rsquo; al Teatro dei Limoni</a></h3>

<p>Nuovo appuntamento con &quot;Merende da Favola&quot;, la rassegna teatrale del Teatro dei Limoni dedicata alle famiglie: lo spettacolo, scritto e diretto da Maggie Salice, andr&agrave; in scena nei giorni 7, 8 e 9 Dicembre.</p>

<h3><strong><a href="http://www.foggiatoday.it/sport/cus-run-foggia-9-dicembre.html">Foggia Cus Run</a></strong>&nbsp;</h3>

<p>Domenica 9 dicembre torna l&#39;appuntamento con la Cus Run Foggia, gara podistica organizzata dal Centro Sportivo dell&#39;Universit&agrave; di Foggia con il Patrocinio del Comune di Foggia e l&#39;approvazione tecnica del comitato provinciale Fidal.&nbsp;Giunta alla sua seconda edizione, la Cus Run Foggia si propone come un piacevole e dinamico momento di aggregazione ed una meravigliosa opportunit&agrave; di trascorrere una giornata di festa e di sport.</p>

<h2 align="center">Eventi natalizi</h2>

<p><strong><a href="http://www.foggiatoday.it/eventi/natale-2018-fabbrica-elfi-roseto-valfortore.html">Roseto Valfortore</a> </strong>&ndash; la giornata inaugurale con percorso tra le vie del borgo addobbato a festa. In questa occasione si potr&agrave; attraversare un percorso illuminato tra Piazza Ronca, Fontana Vecchia, Giardino di Piazza Umberto, sino a giungere al tanto atteso Boschetto degli elfi e alla visita del Presepe. Previste degustazioni di svariate tipologie di dolci natalizi, accompagnate da tanta musica e dai mercatini di Natale, che apriranno il lungo mese di festivit&agrave;, oltre ad un fantastico spettacolo di magia.</p>

<p><strong><a href="http://www.foggiatoday.it/eventi/aspettando-natale-mercatini-san-nicandro-garganico-6-9-dicembre.html">San Nicandro Garganico</a> </strong>&ndash; per la prima volta ecco i mercatini che regaleranno una vera e magica atmosfera natalizia. Ma ci saranno anche spettacoli musicali, artisti di strada, sagre di prodotti tipici natalizi.</p>

<p><strong><a href="http://www.foggiatoday.it/eventi/natale-borgo-antico-bovino-7-8-9-dicembre.html">Natale nel Borgo Antico di Bovino</a></strong> &ndash; L&rsquo; evento avr&agrave; luogo nei giorni 7-8-9 Dicembre 2018 nel Borgo Antico di Bovino. Vera novit&agrave; di questo Natale 2018 sar&agrave; la tre giorni di Sagra dei Sapori Natalizi. Una passeggiata tra vicoli, sapori, storia e tradizione del Borgo Antico, alla scoperta dei prodotti enogastronomici tipici della tradizione natalizia bovinese (baccal&agrave;, calzoncelli, pettole, canestrelle e tante altre prelibattezze). Gli stand enogastronomici saranno presenti nella Piazza Guido Paglia, Piazza Marino Boffa e Piazza Duomo e saranno accessibili ai visitatori giorno 7 Dicembre a partire dalle ore 19,00 e nei giorni 8 e 9 Dicembre dalle ore 10,00 alle ore 24,00.</p>

<p><strong><a href="http://www.foggiatoday.it/eventi/mostra-presepio-manfredonia-8-dicembre-6-gennaio.html">Mostra del Presepio a Manfredonia</a></strong> &ndash; Ventiduesima edizione della mostra organizzata dall&rsquo;Associazione Italiana Amici del Presepio, che sar&agrave; inaugurata l&rsquo;8 dicembre in Corso Manfredi, e rester&agrave; aperta fino al 6 gennaio.</p>

<p><a href="http://www.foggiatoday.it/eventi/inchiostro-natale-manfredonia-mercatino-artigiani.html"><strong>Inchiostro di Natale a Manfredonia </strong>&ndash;</a> Torna il mercatino tematico organizzato dall&rsquo;Agenzia del Turismo e ambientato nel suggestivo Chiostro di Palazzo San Domenico, dove si dislocher&agrave; un percorso di diciannove artigiani sipontini appartenenti a diversi settori (tutti legati a produzioni tipiche ed originali) a cui far&agrave; da contorno una magica atmosfera natalizia con giochi di luci e suoni, nonch&eacute; spettacoli di artisti locali (appuntamenti fissi alle ore 11, 18 e 20) e tante sorprese per far vivere a cittadini e turisti l&rsquo;aria di festa, incentivando la valorizzazione e l&rsquo;acquisto di prodotti locali.</p>

<p><strong><a href="http://www.foggiatoday.it/eventi/monte-sant-angelo-christmas-festival-2018-programma.html">Monte Sant&rsquo;Angelo Christmas Festival</a> </strong>&ndash; Parte venerd&igrave; 7 dicembre, con l&rsquo;inaugurazione dei mercatini artigianali di Maninarte a Natale nel Castello, il programma degli eventi natalizi nella Citt&agrave; dei due Siti UNESCO. Sabato 8, in Piazza Duca d&rsquo;Aosta, grande festa di apertura con l&rsquo;accensione delle luminarie e la consegna da parte dei bambini delle letterine a Babbo Natale. In programma una rassegna cinematografica per i pi&ugrave; piccoli, i mercatini artigianali e la mostra dei presepi artistici al Castello, la decima edizione del Teatro Civile Festival, concerti e teatro, artisti di strada, lirica e gospel, cabaret, laboratori per bambini, i mercatini artigianali nel centro storico.</p>

<p><strong><a href="http://www.foggiatoday.it/eventi/natale-troia-2018-programma-eventi.html">Christmas Event a Troia</a> </strong>&ndash; Al via l&rsquo;8 dicembre il cartellone di eventi del Comune di Troia, con il consueto appuntamento dedicato all&rsquo;accensione delle luce dell&rsquo;Albero di Natale in Piazza Giovanni XXIII.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.foggiatoday.it%2Feventi%2Fweekend%2Ffoggia-provincia-8-9-dicembre-2018.html\u0026description_url=\u0026correlator=1544183580\u0026cust_params=Brand%3Dfoggiatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=foggiatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p><strong><a href="http://www.foggiatoday.it/eventi/mercatini-natale-orta-nova-7-8-9-dicembre-2018.html">Mercatini a Orta Nova</a> </strong>&ndash; Il 7, 8 e 9 Dicembre ritornano ad Orta Nova i &quot;Mercatini di Natale&quot;, evento organizzato dalla Pro Loco Orta Nova con il patrocinio del Comune ortese. La pagina facebook della Pro Loco Orta Nova svela&nbsp;piccoli dettagli di questa quinta edizione,&nbsp;che si preannuncia&nbsp;completamente rinnovata e ricca di novit&agrave;.</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/musica/" class="btn block-btn default-btn rounded-btn">musica</a></li>
        <li class="tag-item"><a href="/tag/natale/" class="btn block-btn default-btn rounded-btn">natale</a></li>
        <li class="tag-item"><a href="/tag/teatro/" class="btn block-btn default-btn rounded-btn">teatro</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_0ac71ba7ea2a8885fcfa4bad619e4680654fb82d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Weekend+a+Foggia%3A+gli+eventi+di+sabato+8+e+domenica+9+dicembre+2018&url=http%3A%2F%2Fwww.foggiatoday.it%2Feventi%2Fweekend%2Ffoggia-provincia-8-9-dicembre-2018.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Weekend%20a%20Foggia%3A%20gli%20eventi%20di%20sabato%208%20e%20domenica%209%20dicembre%202018%20%40%20http%3A%2F%2Fwww.foggiatoday.it%2Feventi%2Fweekend%2Ffoggia-provincia-8-9-dicembre-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.foggiatoday.it%2Feventi%2Fweekend%2Ffoggia-provincia-8-9-dicembre-2018.html&text=Weekend+a+Foggia%3A+gli+eventi+di+sabato+8+e+domenica+9+dicembre+2018">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DHQ03_YZIfRp671hXJVC095Gph01eo8Hi21h4geiulvvCkOCo-21QvV_6r92vwzQJvLGCQ0SGrpk4tm7hmBQNJZjrFLShPKiIPyttwfMx-RrLqaATyqQckNbSO-vKK9xu2h3sM4WnDGRyM9MJnkaeB9ycGAs2dNs8nnsrBcq7O5fY6ACTgpmaNo4D2IcsD8X1y_ota_DoG4ZcPyLqehEvsuy_U3WRqvxCNp9KLpuK03lS0P6lgatmONLnZ9V_U">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_0ac71ba7ea2a8885fcfa4bad619e4680654fb82d = 0;
       window.fSharrreTotalCount_0ac71ba7ea2a8885fcfa4bad619e4680654fb82d = function( iCount )
       {
         window.iSharrreTotalCount_0ac71ba7ea2a8885fcfa4bad619e4680654fb82d += iCount;
       
        if ( window.iSharrreTotalCount_0ac71ba7ea2a8885fcfa4bad619e4680654fb82d > 0 )
        {
           $('#sharrre-social-counter_0ac71ba7ea2a8885fcfa4bad619e4680654fb82d').text( window.iSharrreTotalCount_0ac71ba7ea2a8885fcfa4bad619e4680654fb82d );
           $('#sharrre-box-social-counter_0ac71ba7ea2a8885fcfa4bad619e4680654fb82d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_0ac71ba7ea2a8885fcfa4bad619e4680654fb82d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_0ac71ba7ea2a8885fcfa4bad619e4680654fb82d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,280157,{"title":"Weekend a Foggia: gli eventi di sabato 8 e domenica 9 dicembre 2018","abstract":"A Foggia la quinta edizione de 'Il volo dei desideri' con il concerto di Ottavio De Stefano. Si inaugurano gli eventi natalizi in diversi comuni della provincia","link":"http:\/\/www.foggiatoday.it\/eventi\/weekend\/foggia-provincia-8-9-dicembre-2018.html","uri":"foggia-provincia-8-9-dicembre-2018"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":false,"comment_delay":15,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/foggia-provincia-8-9-dicembre-2018/280157" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=ti3HmLb2palKMUVxhEqBS6UE-4Gs57Bw8sqGjXuSL_Vv0YmU1nx_h69rQ3hgbQXbnj75bB6XVj_ZJeMUbRlFrQresfk1i_ct_OLrtXCpDGC9uQwHPn95WZSKqe56TuaSfrvXZcyrsdvR1axgRqfKupP-nCsZuroEhnGBG_atj99dM69aehWSpppFnEjNM8DP3Xgp2cO10vwCMrkbUs75qDJpdrpydyipWgPQ1sGIvkzLfszepRCT47J_0tcdjsqgnQqpVzN4peNgZC&__frame~tjcVgT=tmxMIGDf3JR5DBP87StOaRMBDVZHsA" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/foggia-provincia-8-9-dicembre-2018/280157" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/vicepreside-aggredito-scuola-elementare-foggia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/34784593816475/scuola-insegnante-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/34784593816475/scuola-insegnante-2.jpg" alt="Sorprende alunna nei corridoi e la rimprovera, vicepreside schiaffeggiato da genitore all&amp;#039;uscita di scuola"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/vicepreside-aggredito-scuola-elementare-foggia.html" class="link">
            Sorprende alunna nei corridoi e la rimprovera, vicepreside schiaffeggiato da genitore all&#039;uscita di scuola          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/ordinanza-arresti-foggia-prostituzione-campo-rom-via-san-severo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/63866677323221/foto-prostituta-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/63866677323221/foto-prostituta-2.jpg" alt="Il velo di umanit&amp;agrave; dietro gli orrori di via San Severo: un &amp;#039;cliente&amp;#039; voleva aiutare la ragazzina a scappare"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/ordinanza-arresti-foggia-prostituzione-campo-rom-via-san-severo.html" class="link">
            Il velo di umanit&agrave; dietro gli orrori di via San Severo: un &#039;cliente&#039; voleva aiutare la ragazzina a scappare          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/video-cavallo-san-severo-via-checchia-rispoli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/7252522761122/cavallo-impazzito-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/7252522761122/cavallo-impazzito-2.jpg" alt="VIDEO | Cavallo &amp;#039;impazzito&amp;#039; in centro, a San Severo: corre all&amp;#039;impazzata, evita una macchina e crolla"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/video-cavallo-san-severo-via-checchia-rispoli.html" class="link">
            VIDEO | Cavallo &#039;impazzito&#039; in centro, a San Severo: corre all&#039;impazzata, evita una macchina e crolla          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/defibrillatori-troia-raccolta-fondi-lucia-arresto-cardiaco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/37389954920796/lucia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/37389954920796/lucia-2.jpg" alt="Stroncata da un attacco cardiaco, in ricordo di Lucia una raccolta fondi per i defibrillatori nei luoghi pubblici di Troia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/defibrillatori-troia-raccolta-fondi-lucia-arresto-cardiaco.html" class="link">
            Stroncata da un attacco cardiaco, in ricordo di Lucia una raccolta fondi per i defibrillatori nei luoghi pubblici di Troia          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="13470"
  data-revive-zone="native-s1_desktop_events"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="13497"
  data-revive-zone="native-s2_desktop_events"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="13527"
  data-revive-zone="native-s3_desktop_events"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="13557"
  data-revive-zone="native-s4_desktop_events"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/rapina-sarni-oro-grandapulia-foggia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/69885819078478/rapinatore-grandapulia-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/69885819078478/rapinatore-grandapulia-2-2.jpg" alt="Terrore al GrandApulia, rapina al &amp;#039;Sarni Oro&amp;#039;: fuggi fuggi generale e clienti rintanati nei negozi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/rapina-sarni-oro-grandapulia-foggia.html">
          Terrore al GrandApulia, rapina al &#039;Sarni Oro&#039;: fuggi fuggi generale e clienti rintanati nei negozi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/foggia-arresti-mafia-decima-azione-estorsioni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/61971808107390/arresti-foggia-carabinieri-polizia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/61971808107390/arresti-foggia-carabinieri-polizia-2.jpg" alt="Sangue, estorsioni, intimidazioni, collusi e omertosi: cos&amp;igrave; la Piovra mafiosa stava consumando Foggia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/foggia-arresti-mafia-decima-azione-estorsioni.html">
          Sangue, estorsioni, intimidazioni, collusi e omertosi: cos&igrave; la Piovra mafiosa stava consumando Foggia        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/arresti-manfredonia-clan-montanari-stirpe-criminale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/65186575598255/elicottero-polizia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/square-low/65186575598255/elicottero-polizia-2.jpg" alt="Stirpe Criminale: pioggia di arresti sul Gargano, colpita la consorteria mafiosa dei &amp;#039;Montanari&amp;#039;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/arresti-manfredonia-clan-montanari-stirpe-criminale.html">
          Stirpe Criminale: pioggia di arresti sul Gargano, colpita la consorteria mafiosa dei &#039;Montanari&#039;        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/arresti-prostituzione-minorenni-campo-rom-via-san-severo-foggia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/2071523585800/polizia-campo-rom-via-san-severo-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/2071523585800/polizia-campo-rom-via-san-severo-2.jpg" alt="Orrore a Foggia: minorenni segregate e chiuse a chiave, picchiate e costrette a prostituirsi sulla Statale 16"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/arresti-prostituzione-minorenni-campo-rom-via-san-severo-foggia.html">
          Orrore a Foggia: minorenni segregate e chiuse a chiave, picchiate e costrette a prostituirsi sulla Statale 16        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/arresti-foggia-tentata-estorsione-acquisto-terreni-tizzano-moretti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/11190351709162/carabinieri-e-polizia-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-foggiatoday.stgy.ovh/~media/square-low/11190351709162/carabinieri-e-polizia-3.jpg" alt="Due anni e mezzo di paura, &amp;quot;o paghi o ti ammocchiamo&amp;quot;: cos&amp;igrave; la Societ&amp;agrave; voleva 200mila euro da un imprenditore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/arresti-foggia-tentata-estorsione-acquisto-terreni-tizzano-moretti.html">
          Due anni e mezzo di paura, &quot;o paghi o ti ammocchiamo&quot;: cos&igrave; la Societ&agrave; voleva 200mila euro da un imprenditore        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/economia/ronn-moss-foggia-primo-piano-ristorante-nicola-russo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-foggiatoday.stgy.ovh/~media/horizontal-low/54419013827786/ronn-moss-al-primo-piano-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-foggiatoday.stgy.ovh/~media/square-low/54419013827786/ronn-moss-al-primo-piano-2.jpeg" alt="Il &amp;#039;Ridge&amp;#039; di Beautiful a Foggia per gustare prodotti locali: &amp;quot;Impazzito per la zuppetta di lenticchie e cozze&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/ronn-moss-foggia-primo-piano-ristorante-nicola-russo.html">
          Il &#039;Ridge&#039; di Beautiful a Foggia per gustare prodotti locali: &quot;Impazzito per la zuppetta di lenticchie e cozze&quot;        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="13410"
  data-revive-zone="rectangle-1_desktop_events"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="13440"
  data-revive-zone="floor-ad_desktop_events"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>foggiatoday-web</title>
    <path d="M25.1189189,11.8837838 L25.1189189,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.6351351,46.7567568 L10.6351351,30.1594595 L21.6378378,30.1594595 L21.6378378,21.4567568 L10.6351351,21.4567568 L10.6351351,11.8837838 L25.1189189,11.8837838 Z M26.7972973,24.9378378 C26.7972973,41.6594595 32.827027,47.5648649 42.772973,47.5648649 C52.8432432,47.5648649 58.8108108,41.472973 58.8108108,25.0621622 C58.8108108,8.4027027 52.7810811,2.43513514 42.772973,2.43513514 C32.7648649,2.43513514 26.7972973,8.46486486 26.7972973,24.9378378 Z M36.1216216,24.8756757 C36.1216216,14.3702703 38.2972973,11.1378378 42.8351351,11.1378378 C47.2486486,11.1378378 49.4864865,14.3081081 49.4864865,25.1243243 C49.4864865,35.7540541 47.2486486,38.8621622 42.8351351,38.8621622 C38.2972973,38.8621622 36.1216216,35.6297297 36.1216216,24.8756757 Z M92.2540541,46.7567568 L92.2540541,22.0783784 L77.4594595,22.0783784 L77.4594595,30.7189189 L83.8,30.7189189 L83.8,35.0081081 C83.3027027,36.872973 81.6243243,38.9243243 78.0810811,38.9243243 C73.2945946,38.9243243 70.9945946,34.8837838 70.9945946,24.1918919 C70.9945946,14.6810811 72.9837838,11.1378378 77.2108108,11.1378378 C80.9405405,11.1378378 82.3081081,13.9351351 82.9297297,17.2297297 L91.6324324,14.8675676 C90.4513514,7.40810811 86.3486486,2.43513514 77.5216216,2.43513514 C68.0108108,2.43513514 61.6702703,7.96756757 61.6702703,24.8135135 C61.6702703,42.1567568 68.5081081,47.3162162 76.0297297,47.3162162 C79.7594595,47.3162162 82.0594595,45.9486486 83.8,44.0837838 L83.9864865,44.0837838 L83.9864865,46.7567568 L92.2540541,46.7567568 Z M126.194595,46.7567568 L126.194595,22.0783784 L111.4,22.0783784 L111.4,30.7189189 L117.740541,30.7189189 L117.740541,35.0081081 C117.243243,36.872973 115.564865,38.9243243 112.021622,38.9243243 C107.235135,38.9243243 104.935135,34.8837838 104.935135,24.1918919 C104.935135,14.6810811 106.924324,11.1378378 111.151351,11.1378378 C114.881081,11.1378378 116.248649,13.9351351 116.87027,17.2297297 L125.572973,14.8675676 C124.391892,7.40810811 120.289189,2.43513514 111.462162,2.43513514 C101.951351,2.43513514 95.6108108,7.96756757 95.6108108,24.8135135 C95.6108108,42.1567568 102.448649,47.3162162 109.97027,47.3162162 C113.7,47.3162162 116,45.9486486 117.740541,44.0837838 L117.927027,44.0837838 L117.927027,46.7567568 L126.194595,46.7567568 Z M130.67027,46.7567568 L139.745946,46.7567568 L139.745946,3.24324324 L130.67027,3.24324324 L130.67027,46.7567568 Z M163.181081,39.1108108 L164.548649,46.7567568 L174.059459,46.7567568 L164.921622,3.24324324 L151.991892,3.24324324 L142.854054,46.7567568 L152.054054,46.7567568 L153.359459,39.1108108 L163.181081,39.1108108 Z M161.689189,30.7189189 L154.851351,30.7189189 L156.778378,19.8405405 C157.462162,15.9864865 158.145946,11.8837838 158.145946,11.8216216 L158.394595,11.8216216 C158.456757,11.8837838 159.078378,16.0486486 159.762162,19.9027027 L161.689189,30.7189189 Z" class="logo-edition"></path>
    <path d="M201.289189,6.24271968 L201.289189,3.24324324 L174.497297,3.24324324 L174.497297,11.8837838 L183.386486,11.8837838 L183.386486,46.7567568 L192.4,46.7567568 L192.4,11.8837838 L197.823229,11.8837838 C198.695163,9.53073275 199.858699,7.66919499 201.289189,6.24271968 L201.289189,6.24271968 Z M310.881081,31.2162162 L321.883784,3.24324324 L312.621622,3.24324324 L308.456757,15.2405405 C307.524324,17.9135135 306.840541,20.3378378 306.778378,20.4 L306.52973,20.4 C306.467568,20.3378378 305.783784,17.9135135 304.913514,15.1783784 L300.872973,3.24324324 L290.616216,3.24324324 L301.805405,31.2162162 L301.805405,46.7567568 L310.881081,46.7567568 L310.881081,31.2162162 Z M199.051351,24.9378378 C199.051351,41.6594595 205.081081,47.5648649 215.027027,47.5648649 C225.097297,47.5648649 231.064865,41.472973 231.064865,25.0621622 C231.064865,8.4027027 225.035135,2.43513514 215.027027,2.43513514 C205.018919,2.43513514 199.051351,8.46486486 199.051351,24.9378378 Z M208.375676,24.8756757 C208.375676,14.3702703 210.551351,11.1378378 215.089189,11.1378378 C219.502703,11.1378378 221.740541,14.3081081 221.740541,25.1243243 C221.740541,35.7540541 219.502703,38.8621622 215.089189,38.8621622 C210.551351,38.8621622 208.375676,35.6297297 208.375676,24.8756757 Z M234.794595,3.24324324 L234.794595,46.7567568 L248.656757,46.7567568 C259.783784,46.7567568 264.445946,38.6756757 264.445946,25.1864865 C264.445946,11.4486486 259.472973,3.24324324 248.283784,3.24324324 L234.794595,3.24324324 Z M243.87027,38.1162162 L243.87027,11.8837838 L247.537838,11.8837838 C252.510811,11.8837838 255.183784,14.9918919 255.183784,25.4351351 C255.183784,34.7594595 252.510811,38.1162162 247.413514,38.1162162 L243.87027,38.1162162 Z M284.586486,39.1108108 L285.954054,46.7567568 L295.464865,46.7567568 L286.327027,3.24324324 L273.397297,3.24324324 L264.259459,46.7567568 L273.459459,46.7567568 L274.764865,39.1108108 L284.586486,39.1108108 Z M283.094595,30.7189189 L276.256757,30.7189189 L278.183784,19.8405405 C278.867568,15.9864865 279.551351,11.8837838 279.551351,11.8216216 L279.8,11.8216216 C279.862162,11.8837838 280.483784,16.0486486 281.167568,19.9027027 L283.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Foggia"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/FoggiaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/foggiatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/foggiatoday/id1201282402?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download FoggiaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.foggiatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download FoggiaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="FoggiaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - FoggiaToday supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>FoggiaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-foggiatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/FoggiaToday">http:\/\/www.facebook.com\/FoggiaToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.foggiatoday.it/eventi/weekend/foggia-provincia-8-9-dicembre-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=xZfT4HEUXyafJy7EPvzxIukFjk7UwCnNRWuNSnKEgALx38xL2VN9N6R7C2Z2hh3-e7wPnDZANT0jRQXbKKt8DUz10iCUjrZjl3kX_JIT0AV0zDWpwB-JiX1ALQIE8BBjhOol5R-5_pCEKH7QcJgSrDtDv7dRSsn4E387IzAdVUF886jsjZ7wIA_UtCO7D4x12s0d2pQ689SZT_sH6N8PxsWmEoohFjmA186eCSHIPbx2Bv0JPx4aMHDqipbOfYs7IBXI5-vvFtdbv_0H3cldHoKo9fJbS_Ab2ZSKt_VGndJNL8kTaPN&__frame~tjcVgT=DaVs2ADgyL4CjBkdKJNgVhJwDdxUr5" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-foggiatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "foggia", "Foggia" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,126,115,104,9.7E+1,1.14e+2,0145,0X64,4.7e+1,0144,111,0x2F,0x7e,4.7E+1,0143,0x6F,0x75,110,0164,0x2F,0X3F,0x41,0141,0X75,7.1e+1,0102,0X49)+_(4.9e+1,5.4e+1,106,0123,0x78,1.06E+2,0x4B,0165,0120,0122,1.1E+2,0X67,0X7A,0X52,0102,57,0156,114,52,5.3E+1,0x78,0144,0146,0x66,0x70,50,90,77,90,77,0156,0166,0x43,0X35,7.9e+1,0125,1.1e+2,1.16E+2,0x68,0X5a,0x74,063)+_(0X53,77,0171,8.3E+1,86,107,0x46,063,76,65,70,0157,89,83,0x30,4.9E+1,0x61,1.02e+2,0x6D,0X71,51,0157,1.05E+2,0X53)+_(0x75,0153,0X71,77,65,0x57,0X48,115,0116,73,5.4e+1,0163,75,45,52,0X50,0x78,0103,112,1.18E+2,0x68,77,0130,7.8E+1,66,0X53,0x47,87,112,0102,9.8e+1,0x45,9.7e+1,0X5F,8.8e+1,6.9E+1,1.16e+2,0116,73,71,113,0162,57,0X65,0153)+_(0X30,1.04e+2,0123,48,0150,0X69,5.6E+1,0X31,1.1e+2,7.8e+1,78,0156,0144,1.07e+2,0X47,1.02e+2,0x77,6.7E+1,1.1E+2,065,69,7.1e+1,0127,0x4E,0114,0X4a,5.7E+1,97,8.3E+1,0x50,7.2e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#x68;&#97;&#x72;&#x65;&#x64;&#x2F;&#x64;&#111;&#x2f;&#x7e;&#x2f;&#x63;&#111;&#117;&#110;&#116;&#47;&#63;&#68;&#83;&#72;&#103;&#x6C;&#88;&#x55;&#69;&#x31;&#x52;&#84;&#x31;&#86;&#x38;&#113;&#x2d;&#x44;&#53;&#119;&#x4c;&#x77;&#x42;&#55;&#108;&#x65;&#x7a;&#79;&#48;&#x48;&#x4D;&#121;&#117;&#122;&#88;&#51;&#121;&#48;&#x38;&#x46;&#83;&#122;&#45;&#84;&#x72;&#110;&#x56;&#x47;&#x67;&#x76;&#68;&#103;&#121;&#102;&#x4B;&#x53;&#45;&#100;&#49;&#51;&#108;&#x62;&#x65;&#73;&#121;&#88;&#x6F;&#x33;&#104;&#x44;&#67;&#x6E;&#87;&#x38;&#x5F;&#x4a;&#x69;&#x69;&#100;&#78;&#114;&#90;&#122;&#115;&#x50;&#110;&#x6c;&#x46;&#x59;&#114;&#x69;&#x62;&#x6D;&#x74;&#x57;&#70;&#71;&#x54;&#x59;&#108;&#x38;&#112;&#100;&#48;&#104;&#x59;&#51;&#x59;&#65;&#x65;&#x45;&#53;&#111;&#x76;&#100;&#84;&#116;&#112;&#55;&#x78;&#49;&#x54;&#x76;&#x58;&#80;&#x47;&#107;&#x49;&#76;&#x56;&#76;&#112;&#121;&#97;&#x73;&#66;&#x77;&#x72;&#83;&#121;&#x38;&#115;&#80;&#53;&#x62;&#x30;&#117;&#52;&#x41;&#116;&#x6D;&#80;&#x4E;&#x4c;&#x54;&#67;&#x73;&#71;&#x64;&#48;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>